iCulture forum | iPhone, iPad,  iPod touch, Apple TV en iOS

iCulture forum | iPhone, iPad, iPod touch, Apple TV en iOS (https://forum.iculture.nl/)
-   Jailbreak apps en thema's (https://forum.iculture.nl/f14/jailbreak-unlock/f9/jailbreak-apps-thema-s/)
-   -   bsd subsystem (https://forum.iculture.nl/f14/jailbreak-unlock/f9/jailbreak-apps-thema-s/10381-bsd-subsystem.html)

ondries 01-04-08 00:51

bsd subsystem
 
ik heb een 1.1.3 iphone met ziphone 2.5 geunlocked.. Ik heb verder nog een progje geinstalleerd om de autocorrectie uit te zetten. Nu lukt het me niet meer om programmas te installeren omdat er steeds om een bsd subsystem gevraagd wordt.. ZELFS bij het downloaden van het bsd subsystem!!


Alle tijden zijn GMT +2. Het is nu 21:32.