Error?

Error? discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) Hallo! Ik heb dus een foutmelding zoals je kan zien in mn bijlage! Nadat ik een repo heb toegevoegd, deze werkte niet, krijg ik continu ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 2 June 2010, 21:52
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 31 May 2010
Berichten: 153
Standaard Error?

Hallo!

Ik heb dus een foutmelding zoals je kan zien in mn bijlage!
Nadat ik een repo heb toegevoegd, deze werkte niet, krijg ik continu deze foutmelding tijdens het refreshen...

Wie helpt me dit probleem op te lossen?
Het verwijderen van een repo werkt niet, omdat de repo genoemd in de foutmelding niet te vinden is!

Groet!
Bijgevoegde afbeelding(e)
Bestandstype: jpg foto.jpg‎ (52,8 KB, 45x gelezen)
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 9 June 2010, 12:28
» iPhone 4 32GB (Zwart) [FW: 5.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 9 June 2010
Berichten: 63
Standaard

ah hier bestaat een heel simpel trukje voor bekijk eens even deze tutorial
How to fix non- source related Cydia errors : Using your iDevice or Computer | JailbreakNews
  #3  
Oud 10 June 2010, 09:21
» iPhone 4 8GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 15 April 2010
Berichten: 11
Standaard

ah hier bestaat een heel simpel trukje voor bekijk eens even deze tutorial
How to fix non- source related Cydia errors : Using your iDevice or Computer | JailbreakNews

Als ik dit trukje doe via terminal en dan bij password alpine invoer dan geeft ie het volgende aan; su: incorrect password.

Wie helpt mij?
  #4  
Oud 11 June 2010, 23:46
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 31 May 2010
Berichten: 153
Standaard

Simpel trucje?? Dit is een freaking lijst met instructies joh!!
  #5  
Oud 12 June 2010, 00:09
» iPhone 3GS 16GB (Zwart) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 December 2009
Berichten: 19
Standaard

Ik heb precies het zelfde probleem! ik kom er ook niet uit.. ik kan ook al niet de beyouriphone repo toevoegen.. terwijl die echt van essentieel belang is! wat is er toch aan de hand? of doe ik iets verkeerd?

En kan iemand mij nog even wat handige beginner tips geven, bijvoorbeeld hoe je ervoor zorgt dat de apps die je met ins*******us hebt gedownload blijven staan na een sync?!

thanx!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Error 28 atmodude iPhone algemeen 116 4 January 2012 12:21
error 21 deschilder iPhone algemeen 3 24 March 2011 21:10
Error 6 kabirq iPhone algemeen 0 11 October 2010 12:42
Error from debugging: Error launching remote program" security policy error. Tim14ww Ontwikkelen voor iOS 5 9 May 2009 18:21
Error 13 Willy82 Archief 3 26 September 2008 21:45

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 22:58.