Telfort email verzenden lukt niet.

Telfort email verzenden lukt niet. discussie in KPN, Hi, Telfort, MTV Mobile forum; ( verdwijnt na registratie ) Hallo, heb me rot gezocht maar kom er niet uit. Heb als inkomende server pop3.telfort.nl met poort 110 en als uitgaande server smtp.telfort.nl met poort ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > KPN, Hi, Telfort, MTV Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 19 November 2008, 18:11
» iPhone 5 32GB (Zwart) [FW: 7.0.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 25 April 2008
Berichten: 36
Standaard Telfort email verzenden lukt niet.

Hallo,

heb me rot gezocht maar kom er niet uit. Heb als inkomende server pop3.telfort.nl met poort 110 en als uitgaande server smtp.telfort.nl met poort 25. Heb deze overigens gesynchroniseerd met Itunes en dus ook deze instellingen via Itunes gekregen. (smtp.telfortmail.nl:25 werkt ook niet)

Email ontvangen lukt wel maar email verzenden lukt niet. Gmail verzenden en ontvangen lukt wel overigens.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 19 November 2008, 19:11
Celf's schermafbeelding
» iPhone 7 Plus 128GB (Zwart) [FW: 11.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 11.2]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 25 November 2007
Berichten: 508
Standaard

Probeer het eens met Wi-Fi uitgeschakeld....Heb zelf dit euvel ook lang gehad.
  #3  
Oud 19 November 2008, 19:18
» iPhone 5 32GB (Zwart) [FW: 7.0.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 25 April 2008
Berichten: 36
Standaard

Citaat:
Oorspronkelijk geplaatst door Celf Bekijk bericht
Probeer het eens met Wi-Fi uitgeschakeld....Heb zelf dit euvel ook lang gehad.
Wi-Fi staat uit en maakt geen verschil. Foutmelding "De verbinding met de uitgaande server "smtp.telfort.nl" mislukt.

Maar in ieder geval bedankt voor je reactie.

Wie weet een oplossing voor dit probleem?
  #4  
Oud 20 November 2008, 10:18
» iPhone 5 32GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 23 August 2008
Locatie: Wereldbol
Berichten: 625
Stuur een bericht via Skype™ naar Mwfadebeer
Standaard

Kijk even of in je profiel niet toevallig SSL aanstaat.
indien dat het geval is even uitzetten.
  #5  
Oud 23 November 2008, 14:42
» iPhone 5 32GB (Zwart) [FW: 7.0.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 25 April 2008
Berichten: 36
Standaard

Citaat:
Oorspronkelijk geplaatst door Mwfadebeer Bekijk bericht
Kijk even of in je profiel niet toevallig SSL aanstaat.
indien dat het geval is even uitzetten.
SSL stond uit, maar heb inmiddels het probleem opgelost.

Heb account geheel verwijderd en opnieuw aangemaakt. Heb bij uitgaande server ingevoerd smtp.telfortmail.nl en geen gebruikersnaam en wachtwoord ingevoerd. Hierna bewaard waarna er een SSL melding komt hierna gewoon op ja geklikt waarna ongelding certificaat verscheen. ook hier op doorgaan geklikt waarna er contact werd gemaakt met de mailserver en alle mail-instellingen incl. submappen werden aangemaakt. Hierna email verzonden hetgeen lukte.

Fout die ik maakte was door instellingen te wijzigen zonder een nieuw account aan te maken. Dus smtp.telfortmail.nl zonder toevoegingen van poorten. Hij geeft zelf standaard de poort 25.
  #6  
Oud 30 December 2008, 20:14
» iPhone 3GS 32GB (Zwart) [FW: 3.1.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 December 2008
Locatie: venlo
Berichten: 7
Stuur een bericht via Skype™ naar frans van enckevort
Talking outmail met telfort wil maar niet lukken

uitgaande mail met telfort lukt me niet. kreeg van telfort advies via kpn te gaan en smtp.mail.bit.nl te hanteren, werkte echter ook niet
inkomende mail werkt perfect:confused:

Citaat:
Oorspronkelijk geplaatst door stealth0001 Bekijk bericht
SSL stond uit, maar heb inmiddels het probleem opgelost.

Heb account geheel verwijderd en opnieuw aangemaakt. Heb bij uitgaande server ingevoerd smtp.telfortmail.nl en geen gebruikersnaam en wachtwoord ingevoerd. Hierna bewaard waarna er een SSL melding komt hierna gewoon op ja geklikt waarna ongelding certificaat verscheen. ook hier op doorgaan geklikt waarna er contact werd gemaakt met de mailserver en alle mail-instellingen incl. submappen werden aangemaakt. Hierna email verzonden hetgeen lukte.:D

Fout die ik maakte was door instellingen te wijzigen zonder een nieuw account aan te maken. Dus smtp.telfortmail.nl zonder toevoegingen van poorten. Hij geeft zelf standaard de poort 25.
  #7  
Oud 9 February 2009, 11:49
» iPhone 3GS 32GB (Wit) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 27 December 2008
Berichten: 21
Standaard nog steeds problemen met uitgaande mail

HELLUP!!!
Nu heb ik al eerlijk 4 x alles compleet verwijderd en opnieuw een account (geprobeerd) toe te voegen, zowel hotmail als telfort. Ontvangen is geen probleem maar krijg niets verzonden. Ik ben me bewust dat ik dus constant dezelfde fout zit te maken maar helaas kan ik dus niet vinden wat dat nu is. Weet iemand een link met stap voor stap de settings om een van deze 2 mailadressen (of allebei) ingevoegd te krijgen? Sorry voor mijn blondheid maar wil nu echt een keer van dat Entourage af op mijn mac!!! TNX
  #8  
Oud 12 October 2009, 15:10
» iPhone 4S 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 September 2007
Locatie: Limburg
Berichten: 70
Standaard

hallo,

ik heb een planet account prive op mn pc, op de iphone heb ik telfort.
de uitgaande server werkt niet op mn iphone, wel als ik via mijn Wi-Fi (dus planet) mail.

wie weet de instelling voor telfort. heb het forum nagelopen maar de goede oplossing vind ik niet

wie kan me helpen??

Laatst gewijzigd door marqw; 12 October 2009 om 21:12.
  #9  
Oud 5 November 2009, 13:54
» iPhone 3GS 32GB (Wit) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 9 October 2009
Locatie: Pernis
Berichten: 1
Standaard instelling Telfort mail

Ik heb met vele van jullie problemen gehad met het ontvangen en daarna het verzenden van een mail via GPRS met Telfort.

Ik ben er eindelijk uit
Let op:

Instellingen inkomende mail : gewoon je eigen accountprovider gegevens (zoals je de instellingen hebt op je computer.

Uitgaande mail : smtp.telfortmail.nl

En Jahoor het werkt.

Veel mail genot !!!
  #10  
Oud 5 November 2009, 13:57
WDS001's schermafbeelding
iPhone(club) Guru
» iPhone 6 64GB (Space Grijs) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 15 June 2008
Locatie: New York, NY
Berichten: 5.502
Send a message via twitter to WDS001
Standaard

// Discussies samengevoegd.
  #11  
Oud 12 November 2009, 01:09
» iPhone 4S 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 September 2007
Locatie: Limburg
Berichten: 70
Standaard

@tedted, als het zo makkelijk was..

hij maakt geen connectie met telfortmail hoor..
  #12  
Oud 20 November 2009, 17:08
» iPhone 6 Plus 16GB (Goud) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 32GB (Wit) [FW: 8.1.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 2 October 2009
Berichten: 16
Send a message via twitter to tijjani
Standaard

Hallo

Uitgaande mail is die van je telefoonprovider

Ik heb ook een emailadres van telfort op mijn iphone en kan alles ontvangen en verzenden
  #13  
Oud 22 December 2009, 12:59
» iPhone 3GS 32GB (Wit) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 November 2009
Berichten: 2
Standaard

Ik heb via de website van Telfort instructies gevonden voor het instellen van je iphone. E-mail instellen op uw mobiele telefoon - Vraag & Antwoord Telfort Klantenservice mobiel

Overigens heb ik bij stap 13 bij serverpoort 25 ingevuld ipv niets.
  #14  
Oud 3 January 2010, 19:43
» iPhone 4 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 21 December 2009
Berichten: 1
Standaard

Op welke poort hebben jullie de uitgaande mail. Bij mij staat tie standaard op 587.
  #15  
Oud 4 January 2010, 17:59
» iPhone 3GS 32GB (Wit) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 November 2009
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door GertjanHendriks Bekijk bericht
Op welke poort hebben jullie de uitgaande mail. Bij mij staat tie standaard op 587.
Ja klopt, daar stond ie bij mij ook standaard op. Even veranderen dus.
  #16  
Oud 6 January 2010, 16:21
» iPhone 4 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 26 January 2009
Berichten: 21
Standaard Uitgaande server van GSM netwerk

Hi,

Dit heb ik ook gehad. Echter snl opgelost door uitgaande server van Vodafone in te vullen.
Het binnenhalen is namelijk niet zo moeilijk want dat doet ie gewoon via internet. Het verzenden gebeurt echter door de server van je telecom provider.
Dus als je Chello hebt en een Vodafone SIM kaart:
vul je Chello al inkomende server in
En vodafone als uitgaande (authsmtp.vodafone.nl)

Dan zou het moeten werken.

Staat overigens ook wel ergens in dit forum vermeld!!!
Gr,
Brinkster
  #17  
Oud 12 June 2010, 09:27
» iPhone NL 16GB [FW: 5.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 5.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 June 2009
Berichten: 10
Standaard probleem

Ik kan mijn telfort mail alleen maar verzenden via het netwerk van de Telecomprovider. Via Wi-Fi krijg ik de mail er niet uit. Als Wi-Fi weer wordt uitgeschakeld dan gaat de mail er uit. Iemand enig idee ?
  #18  
Oud 9 July 2010, 01:05
» iPhone 3GS 32GB (Wit) [FW: 4.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 8 July 2010
Berichten: 1
Standaard telfortmail op iphone

Dank voor de suggesties zodat ik met mijn I Phone e-mails via Telfort kan verzenden.
I: mijn eerder aangemaakte account heb ik gewist (zie in dit forum)
II: inderdaad heb ik Wi-Fi uit moeten zetten (daarna om instellingen op te slaan heb ik mijn toestel aan/uit gezet)
III Vervolgens een account aangemaakt zoals op de site van Telfort aangegeven. Bij SMTP inderdaad geen gebruikersnaam en wachtwoord gegeven; wel bij de poort de automatisch gegeven code (ergens in de 500) gewijzigd in 25.

Weer toetsel aan/uit gezet om instellingen op te slaan.
Na drie avonden proberen, eindelijk gelukt! Dank voor de suggesties.

PS: bij vermelding over 'geen verbinding via SSL' gewoon op JA klikken
  #19  
Oud 10 July 2010, 20:11
» iPhone 4 16GB (Zwart) [FW: 7.0.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 64GB (Zwart) [FW: 7.0.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 20 February 2010
Berichten: 9
Standaard

heb sinds vandaag het zelfde probleem. Uit het niets...niets aan instelling aangepast. Maar krijg het ook met jullie tips nog niet opgelost! Even verder kijken.......


Krijg het niet opgelost! Ben al bij T-mobile shop geweest en die verwijzen me weer naar Telfort......echt heel lastig!
Heeft altijd gewerkt en nu ineens niet meer..............ik heb alle stappen zoals beschreven hierboven gedaan en niets helpt! Iemand nog een suggestie?????
vast bedankt

Laatst gewijzigd door datoni; 20 July 2010 om 18:01.
  #20  
Oud 8 September 2010, 19:53
» iPhone 6 128GB (Zilver) [FW: 8.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 8.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 31 January 2010
Berichten: 78
Standaard

Na heel lang zoeken en proberen is het mij vandaag eindelijk gelukt om mijn Telfort mailadres in te stellen zodat deze ook mail verstuurd vanaf mijn Iphone.

POP3:

Inkomende server: pop3.telfort.nl

Uitgaande server:

hostnaam authsmtp.vodafone.nl
gebruikersnaam maileigennummer (gelijk aan je VF mail: mail06********@vodafone.nl - alleen het gedeelte voor @vodafone.nl)
wachtwoord je wachtwoord van My Vodafone

Geen SSL
Poortnummer heb ik leeg gelaten, staat nu op 25
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
e-mail verzenden lukt niet quincy iPhone algemeen 45 30 November 2010 20:59
Email verzenden niet mogelijk - afzender ongeldig? Thommes iPhone algemeen 1 27 May 2010 09:35
email verzenden werkt thuis, maar niet daarbuiten Sjak iPhone algemeen 0 26 May 2010 22:49
xs4all email verzenden lukt niet t.vaassen iPhone algemeen 6 6 October 2009 16:48
Email verzenden in buitenland lukt niet flipper iPhone algemeen 16 12 June 2008 11:34

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 08:34.