Bij surfen gaat 3g uit en als ik stop gaat 3g aan wie heeft dit ook?

Bij surfen gaat 3g uit en als ik stop gaat 3g aan wie heeft dit ook? discussie in T-Mobile forum; ( verdwijnt na registratie ) ik heb ineens weer na tig keer bellen met t-mobile nu ook 3g binnen maar zodra ik ga surfen dan gaat de logo van 3g ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 3 August 2008, 21:46
gserban's schermafbeelding
» iPhone 4S 64GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi +3G 64GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 July 2008
Locatie: Europa
Berichten: 263
Standaard Bij surfen gaat 3g uit en als ik stop gaat 3g aan wie heeft dit ook?

ik heb ineens weer na tig keer bellen met t-mobile nu ook 3g binnen maar zodra ik ga surfen dan gaat de logo van 3g uit en verschijnt het bekende vierkantje met rondje er weer in van 2 G, dit gebeurt o.a als ik ga mailen of safari op start en zodra ik daar uit ik daar uit ga zie ik in het schermpje ineens weer 3g staan dus vraag me af of meer mensen dit hebben of ik weer zoiets aparts heb of heb ik iets verkeerd staan in mijn instellingen? in menu netwerk staat 3G aan
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 3 August 2008, 22:34
» iPhone 3G 16GB (Wit) [FW: 2.0]
» MacOS X
 
Geregistreerd: 10 July 2008
Berichten: 6
Standaard

Hallo,

Bij mij valt ook erg vaak de verbinding weg.
Hij zegt dan ook dat ik een andere provider moet zoeken in instellingen.
Vervolgens wacht ik 5 minuten en hij is weer online.
Soms 3g soms gewoon ouderwets gprs
  #3  
Oud 3 August 2008, 23:16
gserban's schermafbeelding
» iPhone 4S 64GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi +3G 64GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 July 2008
Locatie: Europa
Berichten: 263
Standaard

Citaat:
Oorspronkelijk geplaatst door jisiwa Bekijk bericht
Hallo,

Bij mij valt ook erg vaak de verbinding weg.
Hij zegt dan ook dat ik een andere provider moet zoeken in instellingen.
Vervolgens wacht ik 5 minuten en hij is weer online.
Soms 3g soms gewoon ouderwets gprs

Nou de verbinding valt niet echt weg ik zie alleen direct het logo van 3G veranderen in 2g het vierkantje met rondje erin maar heb geen problemen dat verbinding weg valt gelukkig, vroeg me dus af of anderen dit ook gelijk zien zodra ze gaan surfen of mailen dat direct het 3G logo veranderd in vierkantje met rondje erin
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone gaat spontaan aan en uit DVVGO iPhone algemeen 4 25 November 2009 13:57
Iphone gaat aan en uit David Genc iPhone algemeen 3 26 August 2008 19:33
Iphone gaat vanzelf aan en uit. David Genc Archief 2 24 August 2008 21:35
Verbinding gaat steeds aan en uit Abu Wi-Fi 5 18 August 2008 18:59

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:42.