3G logootje ineens verdwenen

3G logootje ineens verdwenen discussie in T-Mobile forum; ( verdwijnt na registratie ) het 3g logo is ineens verdwenen, ik zat lekker radio te luisteren en daarna verdween het logo ineens en krijg het niet meer terug. heb ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 6 August 2008, 10:13
» iPhone 6 64GB (Zilver) [FW: 9.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 21 May 2008
Berichten: 34
Standaard 3G logootje ineens verdwenen

het 3g logo is ineens verdwenen, ik zat lekker radio te luisteren en daarna verdween het logo ineens en krijg het niet meer terug. heb al paar keer herstart / vliegtuig modus aan en uit / netwerkinstellingen ververst / automatisch netwerk / specifiek 3G ingesteld ik krijg het niet meer terug. dit is echt super irritant. help.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 6 August 2008, 10:17
truckdiver's schermafbeelding
iPhone(club) Guru
» iPhone 6s 64GB (Space Grijs) [FW: 9.3.1]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 October 2007
Locatie: Arendonk
Berichten: 2.611
Stuur een bericht via Instant Messenger naar truckdiver Stuur een bericht via MSN naar truckdiver Stuur een bericht via Skype™ naar truckdiver Send a message via twitter to truckdiver
Standaard

misschien geen 3g dekking?
__________________
at your service
  #3  
Oud 6 August 2008, 10:33
» iPhone 4 32GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 2 July 2008
Locatie: Hoorn
Berichten: 8
Standaard

Ik heb hetzelfde probleem; gisteren de update gedaan en nu is alles goed; behalve dan de 3g-verbinding; die is weg!
  #4  
Oud 6 August 2008, 10:59
» iPhone 3G 16GB (Wit) [FW: 2.0]
» Windows
 
Geregistreerd: 15 July 2008
Berichten: 2
Standaard T-mobile storing?

Hier in Amsterdam ZO valt regelmatig de dekking weg. Soms kan ik nog bellen, maar internet GPRS n 3G lijken permanent uit de lucht. Visual Voicemail werkt ook niet (ik vermoed dat die ook een internetverbinding nodig heeft).

Ben ik de enige?
  #5  
Oud 6 August 2008, 11:03
haagsegoof's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.2]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 July 2008
Berichten: 124
Stuur een bericht via MSN naar haagsegoof Send a message via twitter to haagsegoof
Standaard

Hier in den haag het zelfde probleem !
  #6  
Oud 6 August 2008, 11:08
» iPhone 3G 8GB [FW: 2.0.1]
» MacOS X
 
Geregistreerd: 14 July 2008
Berichten: 6
Standaard

Ben vanochtend vertrokken vanuit Eindhoven en zit nu in Hilversum.

Nergens internet!

Ik heb een 3g met T-Mobile abo.

Kunnen er misschien mensen die T-Mobile hebben i.c.m. de 3G die WEL gewoon kunnen internetten op 3g of edge dat eens laten weten.

Mvg,

Thijs van Beek
  #7  
Oud 6 August 2008, 11:11
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 4.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 October 2007
Berichten: 247
Standaard

Hier een 3G (niet gejailbreakt) met T-Mobile en PIT+ (dus GEEN i-abbo!) in postcode 3364 en bijna vol 3G bereik. Internet werkt gewoon op de iPhone (en rap ook trouwens).
  #8  
Oud 6 August 2008, 11:16
» iPhone 3G 8GB [FW: 2.0.1]
» MacOS X
 
Geregistreerd: 14 July 2008
Berichten: 6
Standaard

Zou het iets te maken kunnen hebben met die aanbiederinstellingen die ik niet kon overzetten bij de update naar 2.0.1?

Dit is genaaid.
  #9  
Oud 6 August 2008, 11:16
Ezekiel's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 4.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 November 2007
Locatie: Baarn
Berichten: 307
Standaard

zit vandaag in Hilversum en heb geen problemen
__________________
iPhone 4 32Gb,iPad Wi-Fi 64gb,iPhone 3G 16Gb
  #10  
Oud 6 August 2008, 11:18
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 4.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 October 2007
Berichten: 247
Standaard

Citaat:
Oorspronkelijk geplaatst door tvanbeek Bekijk bericht
Zou het iets te maken kunnen hebben met die aanbiederinstellingen die ik niet kon overzetten bij de update naar 2.0.1?

Dit is genaaid.
Denk het niet want ik heb gisteren ook ge-update en kon ook de carrier settings niet updaten.
  #11  
Oud 6 August 2008, 11:21
» iPhone 5 32GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 29 November 2007
Locatie: Hilversum
Berichten: 6
Standaard

Ik heb exact hetzelfde probleem en zit ook in amsterdam.. Vanochtend in Hilversum had ik het probleem nog niet..
Mijn iphone is trouwens wel gejailbreakt..

Laatst gewijzigd door ruben5; 6 August 2008 om 11:23.
  #12  
Oud 6 August 2008, 11:27
» iPhone 5s 32GB (Zilver) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 21 July 2008
Berichten: 3
Standaard

In Amsterdam ZO zelfde probleem. Telefoon geeft aan wel vol bereik te hebben om te bellen maar dat lukt ook niet.
  #13  
Oud 6 August 2008, 11:27
» iPhone 3G 16GB (Wit) [FW: 2.0]
» Windows
 
Geregistreerd: 15 July 2008
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door arjengerstel Bekijk bericht
Hier in Amsterdam ZO valt regelmatig de dekking weg. Soms kan ik nog bellen, maar internet GPRS n 3G lijken permanent uit de lucht. Visual Voicemail werkt ook niet (ik vermoed dat die ook een internetverbinding nodig heeft).

Ben ik de enige?
10:25: Hij doet het weer, weliswaar geen 3G, maar dat is gebruikelijk hier.
  #14  
Oud 6 August 2008, 11:29
» iPhone 3G 16GB (Zwart) [FW: 2.0]
» Windows
 
Geregistreerd: 30 July 2008
Locatie: Hoorn
Berichten: 3
Standaard

Weer hersteld zo te zien !
  #15  
Oud 6 August 2008, 11:38
» iPhone 3G 8GB [FW: 2.0]
» Windows
 
Geregistreerd: 6 August 2008
Berichten: 2
Standaard

Ik zit ook in Amsterdam en heb gisteren de Iphone aangeschaft, tot een uurtje of 5 had ik perfecte 3G verbinding maar sindsdien heb ik nergens in NL geen 3G meer gehad. Iemand een idee hoe het kan komen?
  #16  
Oud 6 August 2008, 11:40
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 June 2008
Berichten: 182
Standaard

Ik had dat vanochtend ook, wel bereik maar geen internet of telefonie, later zelfs 'geen service'. Toen ik mezelf belde vanaf een andere telefoon deed alles het weer. Vreemd of toeval?

Ik heb gisteren ook geupdate naar 2.0.1 en ook de error van de carrier settings gehad. Ik kan nu overigens wel internetten via 3G (1 streepje in Den Bosch, binnen).

Laatst gewijzigd door leama; 6 August 2008 om 11:43.
  #17  
Oud 6 August 2008, 11:41
» iPhone 3G 16GB (Zwart) [FW: 2.0.1]
» MacOS X
 
Geregistreerd: 6 August 2008
Berichten: 1
Standaard

Hi,

Ik heb hetzelfde probleem. Gisteren geupdate. Settings geupdate, nog wel 3G icoon gezien, vanochtend geen 3G in Den haag, de hele trein reis naar Amsterdam ook geen 3G. En eenmaal in Adam aangekomen tot 10:15 zelfs geen GSM dekking. Nu weer wel maar geen 3G.

pfff ook leuk trouwens dat T-mobile niet eens een netwerk status pagina heeft waarop je kunt zien of er problemen zijn.
  #18  
Oud 6 August 2008, 11:41
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 4.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 October 2007
Berichten: 247
Standaard

Alles leuk en aardig maar heeft iemand al eens T-Mobile gebeld dan? .
  #19  
Oud 6 August 2008, 11:43
» iPhone 5 32GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 29 November 2007
Locatie: Hilversum
Berichten: 6
Standaard

Bij mij werkt alles weer..
  #20  
Oud 6 August 2008, 11:46
» iPhone 3G 8GB [FW: 2.0]
» Windows
 
Geregistreerd: 6 August 2008
Berichten: 2
Standaard

joepie ik heb ook weer 3G zie ik net sinds 1 minuut!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone ineens vol Timminater iPhone algemeen 5 2 March 2011 15:21
iPhone: ineens simlock ?? ProntoXL Jailbreak 15 10 October 2010 00:27
iPhone ineens op simlock ramdharie Archief 1 15 February 2010 09:43
iPhone 3GS: Unlock ineens verdwenen thomas1 Unlock 5 14 January 2010 16:48
Ineens geen service papegaai01 T-Mobile 29 29 September 2009 21:20

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 04:18.