3.0 Tethering aanzetten

3.0 Tethering aanzetten discussie in T-Mobile forum; ( verdwijnt na registratie ) Citaat: Oorspronkelijk geplaatst door vlinderbloem ... Dus dat werkt? (waarschijnlijk klink ik nu heel dom maar wat kan ik daar nou eigenlijk mee?? ) tethering ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #681  
Oud 19 June 2009, 12:01
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Ja]
» OS X
 
Geregistreerd: 14 February 2008
Locatie: Belgi
Berichten: 7.374
Send a message via twitter to Bomans
Standaard

Citaat:
Oorspronkelijk geplaatst door vlinderbloem Bekijk bericht
... Dus dat werkt? (waarschijnlijk klink ik nu heel dom maar wat kan ik daar nou eigenlijk mee?? )
tethering is op je pc surfen met je 3G verbinding van je iphone.
handig voor op de trein, als er geen Wi-Fi is voor je laptop.
Gesponsorde links
Advertentie
Advertentie

  #682  
Oud 19 June 2009, 12:02
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@bomans: alweer merci, maar geen werking
@ jannesvb: wat ik doe is het volgende;
1. ik installeer profiel (is nl profiel, ik heb belgisch abbo, maar geen ander profiel beschikbaar)
2. ga naar instellingen, netwerk en druk op knop tethering
3. krijg direct popup dat ik contact met mobistar moet opnemen, ik kan tethering dus niet eens aanzetten.
echt wanhopig word ik ervan, wat doe ik verkeerd?
  #683  
Oud 19 June 2009, 12:06
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@bomans: merci maar werkt helaas ook niet
@jannesvb:

1. ik installeer profiel (nl profiel maar ik heb geen ander, heb belgisch abbo)
2. optie tethering verschijnt maar kan ik niet aanzetten, krijg direct melding dat ik contact met mobistar moet opnemen. dus ik kan er niet in.

iemand die mij kan helpen? bedankt

Laatst gewijzigd door pieter0000; 19 June 2009 om 12:07. Reden: oeps, dubbel gepost
  #684  
Oud 19 June 2009, 12:07
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Ja]
» OS X
 
Geregistreerd: 14 February 2008
Locatie: Belgi
Berichten: 7.374
Send a message via twitter to Bomans
Standaard

APN zou toch echt iphone.mobistar moeten zijn:



Je kan toch het be profiel van mobistar installeren, waarom een nl profiel?
  #685  
Oud 19 June 2009, 12:08
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@bomans, dit is dat bestandje van help.benM.at. Dat heb ik ook al geprobeerd gisteren, maar dan werkt het nog niet. wel melding tethering maar ik kan het niet aanzetten.
grt
  #686  
Oud 19 June 2009, 12:09
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 10 June 2009
Berichten: 25
Standaard

Oke nou dat werkt dus de tethering. Zou niet weten wanneer ik dat wil gaan gebruiken, maar leuk dat het werkt.

Dan nu de mms. Wat ik doe:
1. Ik installeer het profiel (heb de 48, 49 n 55 inmiddels geprobeerd)
2. Ik ga naar Instellingen, profiel. Hierin staat de T-Mobile.nl tethering dan ook keurig in.
3. Ik schakel de iphone uit, schakel de iphone weer in.
4. Ik ga naar sms, nieuw bericht, kies een ontvanger, typ een bericht, klik op het cameratje, selecteer een foto, en druk op 'stuur'.
5. Melding 'verzenden' verschijnt, balkje loopt tot ongeveer 90% vol. Dat duurt en dat duurt. Dan verschijnt er naast mijn bericht met foto een rood uitroepteken, als ik daarop druk komt er een pop-up met: 'het bericht is niet verstuurd. Tik op 'opnieuw' om dit bericht alsnog te sturen. (dat doen heeft trouwens geen zin, het voorstaande herhaald zich)

Dus wat ik nou verkeerd doe?
  #687  
Oud 19 June 2009, 12:12
» iPhone 4 16GB (Zwart) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 26 July 2008
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door vlinderbloem Bekijk bericht
Oke nou dat werkt dus de tethering. Zou niet weten wanneer ik dat wil gaan gebruiken, maar leuk dat het werkt.

Dan nu de mms. Wat ik doe:
1. Ik installeer het profiel (heb de 48, 49 n 55 inmiddels geprobeerd)
2. Ik ga naar Instellingen, profiel. Hierin staat de T-Mobile.nl tethering dan ook keurig in.
3. Ik schakel de iphone uit, schakel de iphone weer in.
4. Ik ga naar sms, nieuw bericht, kies een ontvanger, typ een bericht, klik op het cameratje, selecteer een foto, en druk op 'stuur'.
5. Melding 'verzenden' verschijnt, balkje loopt tot ongeveer 90% vol. Dat duurt en dat duurt. Dan verschijnt er naast mijn bericht met foto een rood uitroepteken, als ik daarop druk komt er een pop-up met: 'het bericht is niet verstuurd. Tik op 'opnieuw' om dit bericht alsnog te sturen. (dat doen heeft trouwens geen zin, het voorstaande herhaald zich)

Dus wat ik nou verkeerd doe?
Het kan zijn dat je het mobiele nummer niet hebt opgegeven.
Dit doe je in Instellingen -> Telefoon -> Mijn nummer.

Citaat:
Oorspronkelijk geplaatst door pieter0000 Bekijk bericht
@bomans, dit is dat bestandje van help.benM.at. Dat heb ik ook al geprobeerd gisteren, maar dan werkt het nog niet. wel melding tethering maar ik kan het niet aanzetten.
grt
Als je mij de apn instellingen geeft wil ik wel een mobileconfig voor je maken.
  #688  
Oud 19 June 2009, 12:18
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@rubenskoo

APN: iphone.mobistar.be
username and password: mobistar

zou dat kunnen?
merci alvast
  #689  
Oud 19 June 2009, 12:19
» iPhone 4 16GB (Zwart) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 26 July 2008
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door pieter0000 Bekijk bericht
@rubenskoo

APN: iphone.mobistar.be
username and password: mobistar

zou dat kunnen?
merci alvast
Heb je ook de instellingen van mms en voicemail?
  #690  
Oud 19 June 2009, 12:20
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 10 June 2009
Berichten: 25
Standaard

@ Rubenskoo ja mn nummer staat ingesteld, heb het geprobeerd met gewoon 06... en met 0031 6 ....

Edit: bij instellingen -> berichten staat ook de mms ingeschakeld
  #691  
Oud 19 June 2009, 12:23
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@rubenskoo

instellingen zoals ze nu in de iphone staan onder netwerk--<mobiele data

APN: iphone.mobistar (geen gebruikersnaam en wachtwoord)
visual voicemail: iphone.mobistar (ook geen gebruikersnaam etc.
MMS: apn--> iphone.mobistar (ook geen gebruikersnaam etc.
mmsc: http://mmsc.mobistar.be
mms-proxy: 212.65.63.143:8080
max mms grootte 307200
  #692  
Oud 19 June 2009, 12:41
» iPhone 4 16GB (Zwart) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 26 July 2008
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door pieter0000 Bekijk bericht
@rubenskoo

instellingen zoals ze nu in de iphone staan onder netwerk--<mobiele data

APN: iphone.mobistar (geen gebruikersnaam en wachtwoord)
visual voicemail: iphone.mobistar (ook geen gebruikersnaam etc.
MMS: apn--> iphone.mobistar (ook geen gebruikersnaam etc.
mmsc: http://mmsc.mobistar.be
mms-proxy: 212.65.63.143:8080
max mms grootte 307200
Ik heb wat geprobeerd maar heb het niet kunnen uittesten:
mobistar.mobileconfig
  #693  
Oud 19 June 2009, 12:52
ppl ppl is offline
» iPhone 4 32GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 23 August 2008
Berichten: 307
Standaard

Citaat:
Oorspronkelijk geplaatst door jannesvb Bekijk bericht
Wat ik heb gedaan:
1) Profiel T-mobile op iPhone 3G 16 GB zwart (simlock) geinstalleerd
2) Optie tethering verschijnt. Aangezet.
3) Vervolgens aangesloten op mac. (nieuwste Leopard versie, evenals de iTunesversie)
4) Er verschijnt een popup op Mac (nieuw profiel in netwerk)
5) Vervolgens kan ik geen verbinding maken met het internet.
Maak je verbinding via bluetooth of via usb ? Indien je via bluetooth doet dan moet je de iPhone en Mac met elkaar pairen. Je krijgt dan een nieuwe netwerkkaart (geen profiel!) in je netwerkinstellingen op de Mac maar de iPhone komt ook in het bluetooth menu op je menubar te staan. Als je via bluetooth wil internetten dan zul je naar dat bluetooth icoontje in je menubar moeten gaan, dan de iPhone pakken en kiezen voor verbinden met netwerk. Pas hierna zal het gaan werken.

Met USB prik je gewoon de iPhone met dat kabeltje in de computer en klaar. Wordt hij meteen bijgeladen dus dat is wel wat makkelijker.

Mocht dit niet werken dan zou je eens moeten gaan kijken of je uberhaupt wel iets aan ip-adressen krijgt uitgedeeld (dat moet iets van een 192.168.20.x adres zijn).

Nou heb je het inmiddels al opgelost maar voor anderen is dit ook wel handig om te weten. Het bluetooth verhaal voor de Mac gaat nog best vaak de mist in omdat die extra stap wordt vergeten. Overigens is tethering erg handig als je een laptop hebt en bijv. in de trein o.i.d. wil werken. Als je een internetstoring hebt zou je er ook gebruik van kunnen maken, kun je in ieder geval dingen doen als het storingsnummer opzoeken en op de website checken wat er aan storing is.

Laatst gewijzigd door ppl; 19 June 2009 om 12:55.
  #694  
Oud 19 June 2009, 12:53
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@rubenskoo

hartelijk dank voor het bestandje, maar helaas

1. bestand genstalleerd
2. iphone gereboot
3. in instellingen verschijnt inderdaad profiel
4. helaas bij instellingen--->netwerk verschijnt er geen tethering optie meer

Doe ik iets fout?
  #695  
Oud 19 June 2009, 12:56
» iPhone 4 16GB (Zwart) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 26 July 2008
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door pieter0000 Bekijk bericht
@rubenskoo

hartelijk dank voor het bestandje, maar helaas

1. bestand genstalleerd
2. iphone gereboot
3. in instellingen verschijnt inderdaad profiel
4. helaas bij instellingen--->netwerk verschijnt er geen tethering optie meer

Doe ik iets fout?
Nee, probeer nu nog een keer dat bestandje te downloaden, ik heb even wat verandert.
  #696  
Oud 19 June 2009, 12:58
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 10 June 2009
Berichten: 25
Standaard

Iemand nog suggesties voor mijn mms probleem?
  #697  
Oud 19 June 2009, 13:04
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@rubenskoo

helaas, nu verschijnt wel de optie stel tethering in maar weer direct de melding dat ik contact moet opnemen met mobistar.
toch grote dank voor je efforts
  #698  
Oud 19 June 2009, 13:14
» iPhone 4 16GB (Zwart) [FW: 4.3.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 26 July 2008
Berichten: 30
Standaard

Citaat:
Oorspronkelijk geplaatst door pieter0000 Bekijk bericht
@rubenskoo

helaas, nu verschijnt wel de optie stel tethering in maar weer direct de melding dat ik contact moet opnemen met mobistar.
toch grote dank voor je efforts
Die melding kreeg ik ook maar je moet soms even een minuut wachten totdat je het kan instellen en steeds proberen aan te zetten.

Citaat:
Oorspronkelijk geplaatst door vlinderbloem Bekijk bericht
Iemand nog suggesties voor mijn mms probleem?
Ik heb er weer een gemaakt dit keer met nog meer mms instellingen.
t-mobile-beta.mobileconfig
  #699  
Oud 19 June 2009, 13:14
» iPhone 3GS 16GB (Zwart) [FW: 3.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 14 June 2009
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door vlinderbloem Bekijk bericht
Iemand nog suggesties voor mijn mms probleem?
Ja Vlinderbloem, dat heb ik... ga naar profielen, en gooi allen weg. Herstart jouw iPhone, en bel, mms en gebruik visual voicemail.
Ik lees de hele discussie mee, en als dan eindelijk, met veel hulp van buitenaf, bij jou tethering werkt, vraag je je zelf af wat je er eigenlijk mee kan of moet doen...?!
Nu ik je nieuwe probleem zie, lijkt mij dat je het 't beste maar allemaal kan laten voor wat het is...

Heb een fijne dag!

Groet.
  #700  
Oud 19 June 2009, 13:21
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Praag CZ
Berichten: 45
Standaard

@rubenskoo

ben het nu continue aan het proberen maar helaas, zelfde popup blijft komen.
nog suggesties? merci
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Makkelijk tethering aanzetten (KPN & T-Mobile) (zonder IPCC files) Kaspers KPN, Hi, Telfort, MTV Mobile 138 9 May 2010 21:57
Help..Tethering aanzetten T-Mobile Teunke T-Mobile 1 9 March 2010 10:09
Tethering aanzetten in OS 3.1.x rover87 iPhone algemeen 307 19 January 2010 09:26
Tethering T-mobile aanzetten? Jezpur Archief 1 19 November 2009 21:07
Tethering aanzetten in OS 3.1.2 jamy015 Archief 9 20 October 2009 23:30

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:20.