geen service

geen service discussie in T-Mobile forum; ( verdwijnt na registratie ) iPhone werkte altijd prima, goede ontvangst thuis. Batterij van mijn iPhone was gister helemaal leeg gegaan. Na opladen geen service. Het is geen jailbrake versie! ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 29 May 2010, 18:30
» iPhone 5 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 22
Standaard geen service

iPhone werkte altijd prima, goede ontvangst thuis.
Batterij van mijn iPhone was gister helemaal leeg gegaan.
Na opladen geen service.
Het is geen jailbrake versie!

PS. heb goed gezocht naar soortgeleike topics maar gaat meestal om jailbrake iPhones.

wat nu???
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 29 May 2010, 18:33
» iPhone 5 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 22
Standaard

oef!

hij doet het weer gelukkig.

was even in paniek, excuus.
  #3  
Oud 29 May 2010, 18:37
» iPhone 5 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 22
Standaard

arrgghh!! nu ligt hij er weer uit... toch iets raars aan de hand
meer mensen hier last van?

T-Mobile issues?

of is er iets mis met mijn toestel??

Laatst gewijzigd door die kerel; 29 May 2010 om 23:31.
  #4  
Oud 31 May 2010, 09:19
» iPhone 4 32GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 15 September 2009
Berichten: 43
Standaard

Ik heb dit sinds een week ook alleen dan met Telfort. Ook krijg ik sinds een week regelmatig smsjes later binnen.

Welke versie heb jij er op?
  #5  
Oud 31 May 2010, 18:05
» iPhone 5 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 22
Standaard

laatste versie. Het was alleen zaterdag overdag en 'snachts. Nu werkt het weer pieko bello
  #6  
Oud 31 May 2010, 18:52
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 May 2010
Berichten: 7
Standaard

Ik hoorde iets dat T-mobile problemen heeft met het netwerk.. Teveel klanten die het 3G netwerk gebruiken en daardoor zou de service slechter zijn... Ze hopen dit eind van dit jaar opgelost te hebben...

Heb nog niet gezocht op internet.. Maar dit hoorde ik op de radio...
  #7  
Oud 31 May 2010, 18:55
» iPhone 5 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 22
Standaard

zie ook:
T-Mobile-klanten kampen met problemen bellen en internetten | Mobile | Tweakers.net Nieuws
http://www.onemorething.nl/2010/05/t...hone-niet-aan/
www.uitgekotst.nl

Laatst gewijzigd door die kerel; 31 May 2010 om 18:59.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
geen service/geen ontvangst Elizabeth iPhone algemeen 7 10 November 2011 18:40
iPhone: 3.1.2. restore, blackra1n, Cydia crasht, geen SSH en geen AFC2 service nickster46 Jailbreak 13 29 November 2010 10:29
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 18:27
Ik krijg geen verbinden (GEEN SERVICE na unlocken) speakerleader Unlock 7 19 October 2009 18:48
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 13:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:07.