Geen internet?

Geen internet? discussie in T-Mobile forum; ( verdwijnt na registratie ) Hee, Sinds gisteravond zegt mijn iphone als ik op internet wil " Safari kan de pagina niet openen omdat de server niet meer reageert" Ik ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 31 August 2010, 10:00
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2010
Locatie: Provincie Groningen
Berichten: 37
Send a message via twitter to alie91
Standaard Geen internet?

Hee,

Sinds gisteravond zegt mijn iphone als ik op internet wil
"Safari kan de pagina niet openen omdat de server niet meer reageert"
Ik heb wel steeds vol bereik dus ik snap het niet helemaal, zijn er meer mensen die hier last van hebben? en kan je er wat aan doen?

alvast bedankt,
Alie.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 31 August 2010, 15:25
» iPhone 7 32GB (Goud) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 July 2009
Locatie: Zwolle
Berichten: 540
Standaard

Ja ik heb er ook last van, mijn Iphone zegt.

Fout
Er is een probleem met het opzetten van de
verbinding met de server. Uw 3G/Wi-Fi verbinding lijkt
in orde..

maar ik kan niet met de app van hyves werken, maar wel weer msn? en safari werkt ook niet

Ik krijg wel gewoon mijn email binnen en 3G verbinding staat gewoon in beeld. en ik heb vol bereik. is toch iets denk ik met T-Mobile aan de hand ik zal eens kijken op de website.

Ik heb maar eens een netwerk herstel gedaan ook dit werkt echter niet.
  #3  
Oud 31 August 2010, 15:52
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 31
Standaard

Ik heb ook problemen met de Hyves App (geen verbinding met server) en ook met Wikipanion. Andere apps werken goed en Safari ook.
  #4  
Oud 31 August 2010, 16:01
» iPhone 7 32GB (Goud) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 July 2009
Locatie: Zwolle
Berichten: 540
Standaard

Wegens het slechte weer in Rotterdam, zit de halve stad zonder stroom,en zijn de zendmasten daar omgeslagen, daarom hebben wij hele slechte tot helemaal geen verbinding .

Dit heb ik allemaal gelezen op het T-Mobile forum.
  #5  
Oud 31 August 2010, 17:29
» iPhone 7 32GB (Goud) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 July 2009
Locatie: Zwolle
Berichten: 540
Standaard

Hyves app werkt bij mij weer naar behoren, app verwijderd en weer opnieuw genstalleerd
  #6  
Oud 1 September 2010, 11:09
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2010
Locatie: Provincie Groningen
Berichten: 37
Send a message via twitter to alie91
Standaard

en zonder ook maar iets te doen werkt safari sinds vanochtend weer, ik snap er niets van xD
  #7  
Oud 2 September 2010, 21:30
» iPhone 3GS 16GB (Zwart) [FW: 4.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 8 December 2009
Berichten: 6
Standaard

Ik krijg de melding bij safari : kan pagina niet openen omdat de server niet reageert. Ook andere programma's doen het niet, iemand een idee wat het is?
  #8  
Oud 3 September 2010, 10:51
» iPhone 3GS 32GB (Zwart) [FW: 4.1 Beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 3 September 2010
Berichten: 4
Standaard

ik heb alleen internet via Wi-Fi maar als ik buitenshuis ben heb ik geen internet ....... hoe los ik dit op????????? ik heb wel bereik en alles staat aan en ik heb alles al gereset' maar GEEN internet....... PLEASE help
  #9  
Oud 3 September 2010, 11:07
» iPhone 7 32GB (Goud) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 July 2009
Locatie: Zwolle
Berichten: 540
Standaard

door het noodweer van de afgelopen dagen is de stroom er een dag uit geweest in Rotterdam, de meeste netwerk masten hebben daardoor schade opgelopen, en hebben haast tot geen signaal meer, dit heb ik via de website van T-Mobile kunnen vinden, voorlopig is mijn verbinding weer in orde.

JE IPHONE IS GEWOON IN ORDE EN JE HOEFT DUS GEEN RESET TE DOEN.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 3G: 4.1 custom FW erop, geen internet en geen synch Drinkyoghurt Unlock 0 17 November 2010 17:52
Openbaar internet, geen toegang tot internet? Mypod iPhone algemeen 1 17 September 2010 14:01
Geen (Mobiel) internet, wel internet via Wi-Fi vuurvreter Wi-Fi 35 17 September 2010 00:25
wel of geen internet: geen 'beetje' Michaelangelo T-Mobile 6 27 October 2008 23:18
Muziek: Geen geluid/geen internet sander1986 Muziek, foto & video 1 3 June 2008 17:38

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 12:23.