Geen Service

Geen Service discussie in T-Mobile forum; ( verdwijnt na registratie ) Zit ik gewoon in de trein, heb ik opeens geen service meer Nu al uur verder simkaart al eruit gehaald, aan en uit etc, nog ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 28 March 2011, 15:56
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 26 January 2011
Berichten: 8
Standaard Geen Service

Zit ik gewoon in de trein, heb ik opeens geen service meer

Nu al uur verder simkaart al eruit gehaald, aan en uit etc, nog steeds geen service, instelling handmatig naar t-mobile zetten zegt ie dat de verbinding niet bestaat oid..

Iemand tips/tricks?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 28 March 2011, 16:01
iWiefring's schermafbeelding
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 July 2010
Locatie: Limburg (NL)
Berichten: 2.135
Stuur een bericht via MSN naar iWiefring Stuur een bericht via Skype™ naar iWiefring Send a message via twitter to iWiefring
Standaard

Andere SIM proberen?
__________________
"Nothing will ever end war unless the people themselves refuse to go to war." -Albert Einstein
  #3  
Oud 28 March 2011, 16:03
wouter1981's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 16GB (Goud) [FW: 9.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 July 2008
Locatie: Twente
Berichten: 3.990
Standaard

T-Mobile? Die hebben storing.

T-Mobile kampt met grote storing | Mobile | Tweakers.net Nieuws
__________________
Geen hulpvragen via PM. Stel je vraag op het forum, hebben anderen er ook iets aan.
  #4  
Oud 28 March 2011, 16:05
iWiefring's schermafbeelding
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 July 2010
Locatie: Limburg (NL)
Berichten: 2.135
Stuur een bericht via MSN naar iWiefring Stuur een bericht via Skype™ naar iWiefring Send a message via twitter to iWiefring
Standaard

Zo zie je maar, Vodafone is niet de enige die problemen veroorzaakt!
  #5  
Oud 28 March 2011, 16:46
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Nu heb ik eindelijk ook een "patterei" probleem, zonder iOS upgrade of JB. Door het zoeken naar een T-Mobile base station (cel) loopt de accu capaciteit met 1% per 5 minuten leeg
__________________
"Es ist schwieriger, eine vorgefasste Meinung zu zertrmmern als ein Atom." (A. Einstein)
  #6  
Oud 28 March 2011, 18:56
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 16 March 2011
Locatie: Eindhoven
Berichten: 81
Standaard

In juni ga ik maar een abbonoment halen van vodofone of kpn ofzo NOOI MEER ABBONOMENT VAN TMOBILE te erg.Ik was in stad toen het gebeurde was in de MC ging naar tmobile winkel en had elk lelijk woord dat in me opkwam tegen hun geroepen! :-(
  #7  
Oud 28 March 2011, 18:58
iWiefring's schermafbeelding
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 July 2010
Locatie: Limburg (NL)
Berichten: 2.135
Stuur een bericht via MSN naar iWiefring Stuur een bericht via Skype™ naar iWiefring Send a message via twitter to iWiefring
Standaard

Dat is ook weer niet nodig hoor. Die mensen werken momenteel keihard aan dit probleem. En zal dan ook binnen no-time weer opgelost zijn. Elke aanbieder heeft zo nu en dan wel eens z'n kuren. Dus kun je het niet T-Mobile verwijten als hun ook eens een keer problemen hebben met hun Netwerk. Ik ben er ook de dupe van dat ze een mast in de buurt van m'n school hebben weggehaald, doei 3G. Maar dat kan je hun toch ook niet verwijten? Ik zou gewoon even afwachten en aankijken wat er allemaal gaat gebeuren.
  #8  
Oud 28 March 2011, 19:02
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Het is een heel rare storing:

1) Op een iPhone 4 met i-300 abo = Geen Service
2) Op een iPad 64 GB 3G met T-Mobile Prepaid Internet = perfecte ontvangst
3) Op een Nokia N95 met T-Mobile Relax = perfecte ontvangst
4) Op een iPhone 3GS met Belgische Mobistar SIM, ingelogd op T-Mobile = perfecte ontvangst

Allemaal op dezelfde locatie.

Dan, iPhone 4 MicroSIM met i-300 abo uit punt 1) in de iPad gestopt = Geen Service.
  #9  
Oud 28 March 2011, 19:05
iWiefring's schermafbeelding
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 July 2010
Locatie: Limburg (NL)
Berichten: 2.135
Stuur een bericht via MSN naar iWiefring Stuur een bericht via Skype™ naar iWiefring Send a message via twitter to iWiefring
Standaard

Dat is inderdaad wel erg vreemd, nouja hou wel in je kop dat mobiel internet wl gaat h. Dus de abonnementen met Internet alleen doen het sowieso. Maar die andere 2 snap ik dan ook weer niet, maarja het is gewoon afwachten voordat het probleem weer volledig is opgelost!
  #10  
Oud 28 March 2011, 19:28
» iPhone 4 32GB (Zwart) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 32GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 December 2008
Berichten: 11
Standaard

Ik heb op mijn iPhone 4 met 4.2.1 geen service, terwijl mijn echtgenote op haar iPhone 4 met 4.2.1 wel 3G bereik heeft. Mijn internet doet het inderdaad wel, maar whatsapp weer niet. Storend.
  #11  
Oud 28 March 2011, 19:39
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door DStout Bekijk bericht
Ik heb op mijn iPhone 4 met 4.2.1 geen service, terwijl mijn echtgenote op haar iPhone 4 met 4.2.1 wel 3G bereik heeft. Mijn internet doet het inderdaad wel, maar whatsapp weer niet. Storend.
Mijn voorzichtige (ondeskundige) conclusie is dat deze storing ook ergens gerelateerd is aan de SIM en/of IMEI. Uw bevindingen bevestigen dat min of meer.
  #12  
Oud 28 March 2011, 19:43
CPW CPW is offline
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 September 2008
Locatie: Helmond/Eelde
Berichten: 32
Standaard

Tja, het is vervelend! Zo opeens geen service. Ik hoop dat het snel is opgelost. Ach, kan ik deze ervaring ook weer van mijn lijstje strepen...
  #13  
Oud 28 March 2011, 20:15
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 16 March 2011
Locatie: Eindhoven
Berichten: 81
Standaard

Ik heb ZELF anders nog nie echt iets vervelends gegoord van mensen met hi of kpn.Kan wel hoor maar zelf nie gehoord.
  #14  
Oud 28 March 2011, 20:20
Typ 81's schermafbeelding
» iPhone 5 16GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 18 September 2010
Berichten: 350
Standaard

Ik heb de raarste combi: Ik heb wel service en zelfs 3G dat werkt, ik kan bellen, maar ik kan niet gebeld worden
__________________

  #15  
Oud 28 March 2011, 20:24
iWiefring's schermafbeelding
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 July 2010
Locatie: Limburg (NL)
Berichten: 2.135
Stuur een bericht via MSN naar iWiefring Stuur een bericht via Skype™ naar iWiefring Send a message via twitter to iWiefring
Standaard

Het gaat ook om T-Mobile, even voor de duidelijkheid..
  #16  
Oud 28 March 2011, 20:39
» iPhone 4 32GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 28 March 2011
Berichten: 1
Standaard

Ok dan, ik dacht al dat mijn toestel ddefect was en baalde al als een stekker...
  #17  
Oud 28 March 2011, 21:11
pascalletje's schermafbeelding
» iPhone 7 128GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 24 October 2007
Locatie: Bergeijk
Berichten: 760
Standaard

Pff, begint nu wel lang te duren. Kan al vanaf ongeveer 14u niets meer...
  #18  
Oud 28 March 2011, 21:16
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 16 March 2011
Locatie: Eindhoven
Berichten: 81
Standaard

Het klinkt raar maar heb ff gekeken denk dat de internet van tmobile Als die het doet wel de aller snelste is......als ik het fout heb wat is dan de snelste?
  #19  
Oud 28 March 2011, 21:51
» iPhone 5 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 22 March 2008
Locatie: Brabant
Berichten: 14
Standaard

Op Tweakers net gelezen dat 1 van de 5 servers eruit zou liggen waar je je op aanmeld om in het netwerk aan te melden. Het klinkt een beetje alsof men hard een server toegewezen heeft gekregen die jou kent, en de andere 4 niet. Ik heb al sinds vanmiddag geen verbinding meer. Eindhoven niet, Best ook al niet, en Son ook niet. En kan ook het internet niet op grrr!
  #20  
Oud 28 March 2011, 22:15
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door Muracatun Bekijk bericht
Op Tweakers net gelezen dat 1 van de 5 servers eruit zou liggen waar je je op aanmeld om in het netwerk aan te melden. Het klinkt een beetje alsof men hard een server toegewezen heeft gekregen die jou kent, en de andere 4 niet.
Dat kan de symptomen verklaren die ik zie, met de ene SIM werkt het en met de andere dan weer niet.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
geen service/geen ontvangst Elizabeth iPhone algemeen 7 10 November 2011 18:40
iPhone: 3.1.2. restore, blackra1n, Cydia crasht, geen SSH en geen AFC2 service nickster46 Jailbreak 13 29 November 2010 10:29
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 18:27
Ik krijg geen verbinden (GEEN SERVICE na unlocken) speakerleader Unlock 7 19 October 2009 18:48
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 13:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:02.