1.1.1 - Youtube 'Error playing movie'

1.1.1 - Youtube 'Error playing movie' discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Heb sinds kort de 1.1.1 firmware . Draaide weken op de 1.0.2 en had geen probleem voor Youtube filmpjes te spelen, nu blijkbaar wel. Heb ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 November 2007, 15:25
» iPhone 5 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 28 October 2007
Berichten: 40
Standaard 1.1.1 - Youtube 'Error playing movie'

Heb sinds kort de 1.1.1 firmware. Draaide weken op de 1.0.2 en had geen probleem voor Youtube filmpjes te spelen, nu blijkbaar wel. Heb zowel EDGE als Wi-Fi geprobeerd : krijg wel de lijst met filmpjes te zien, kan ze zelfs als thumbnail zien, zoeken en aanclicken...maar dan krijg ik telkens 'ERROR PLAYING MOVIE'...en dit voor om het eender welk filmpje.
Heb ook de 3 bestanden via Installer (Surrealnetworks) genstalleerd, de Iphone een 'harde' reset gegeven, maar probleem blijft dus...
Anyone ?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 14 November 2007, 15:21
» iPhone 5 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 28 October 2007
Berichten: 40
Standaard

Probleem blijkbaar opgelost : via Wi-Fi lukt het niet...wel via EDGE.
Misschien een probleem met de firewall...
Good to know
  #3  
Oud 14 November 2007, 17:12
shorty's schermafbeelding
» iPhone 6 16GB (Space Grijs) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 16GB (Zwart) [FW: 8.1.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 26 September 2007
Berichten: 282
Standaard

Ik heb het ook weleens, als ik het dan een tijd later weer probeer doet hij het zonder problemen. Lijkt me meer een probleem van de iPhone zelf, dat hij soms de movies niet snel genoeg binnen kan krijgen of iets dergelijks.
Discussie gesloten


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Error logo bij afspelen youtube-video mongoltjuh Muziek, foto & video 0 14 August 2010 12:16
Error from debugging: Error launching remote program" security policy error. Tim14ww Ontwikkelen voor iOS 5 9 May 2009 18:21
iPhone: "Cannot connect to Youtube" error na quickpwn X_chinese Jailbreak 2 8 September 2008 15:21
Foto: "this movie can not be played" error youtube Maxman Muziek, foto & video 8 5 March 2008 23:49

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 09:31.