Geen youtube-filmpjes

Geen youtube-filmpjes discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo mede iphone-bezitters. Ik heb gezocht op internet als er nog meer mensen zijn bij wie (sommige) flimpjes het niet doen op de iphone. Ik ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 21 February 2009, 01:44
» iPhone 3G 8GB [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 February 2009
Berichten: 1
Exclamation Geen youtube-filmpjes

Hallo mede iphone-bezitters.
Ik heb gezocht op internet als er nog meer mensen zijn bij wie (sommige) flimpjes het niet doen op de iphone. Ik heb hier namelijk last van, sommigen doen het gewoon en sommigen niet. Ik denk niet dat het aan de internet ligt want als ik een ander filmpje wil bekijken dan doet die het wel en daarna ga ik naar het filmpje die het niet deed en dan doet die het niet.

Kan iemand me verder helpen of heeft iemand een idee?

Alvast bedankt.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 23 February 2009, 10:21
Colpaert's schermafbeelding
» iPhone 5 16GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 6 December 2008
Locatie: BelgiŽ, Gavere
Berichten: 427
Standaard

Citaat:
Oorspronkelijk geplaatst door campton Bekijk bericht
Hallo mede iphone-bezitters.
Ik heb gezocht op internet als er nog meer mensen zijn bij wie (sommige) flimpjes het niet doen op de iphone. Ik heb hier namelijk last van, sommigen doen het gewoon en sommigen niet. Ik denk niet dat het aan de internet ligt want als ik een ander filmpje wil bekijken dan doet die het wel en daarna ga ik naar het filmpje die het niet deed en dan doet die het niet.

Kan iemand me verder helpen of heeft iemand een idee?

Alvast bedankt.
Ik ondervind ook dat ik momenteel geen youtube filmpjes kan bekijken op mijn iPhone. Krijg telkens de melding "Deze film kan niet worden afgespeeld."
Iemand enig idee hoe dit komt?

EDIT
Zijn wij de enige die hiermee problemen ondervinden?


Laatst gewijzigd door Colpaert; 23 February 2009 om 11:07.
  #3  
Oud 23 February 2009, 12:38
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Berichten: 1
Standaard

yep, ik zit in hetzelfde schuitje...gn youtube-filmpjes meer

iemand enig idee wat er ad hand is?
  #4  
Oud 23 February 2009, 13:15
Colpaert's schermafbeelding
» iPhone 5 16GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 6 December 2008
Locatie: BelgiŽ, Gavere
Berichten: 427
Standaard

Citaat:
Oorspronkelijk geplaatst door cerebralAbe Bekijk bericht
yep, ik zit in hetzelfde schuitje...gn youtube-filmpjes meer

iemand enig idee wat er ad hand is?
Heb ondertussen ondervonden dat er fimpjes zijn die wel afgespeeld worden en anderen dan weer niet. Volgens mij ligt het aan het nieuwe youtube formaat van filmpjes.
  #5  
Oud 23 February 2009, 21:16
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Dalen
Berichten: 5
Stuur een bericht via Skype™ naar wobje
Standaard

Goedeavond allemaal,

Ik heb precies het zelfde probleem, heb gisteren met een paar filmpjes dit gehad maar vandaag is het bijna met elk filmpje, ik heb gebelt met T-Mobile .

Zij gaven als reden omdat ik thuis op ons draadloos netwerk zit dat we over het netwerkbundel van onze provider heen zijn.. Lijkt mij een beetje vaag maarja ... zal morgen eens op school proberen. omdat mijn abbonnement nog niet actief is kan ik nu alleen nog gebruik maken van draadloze netwerken etc..

Gr, Martijn
  #6  
Oud 23 February 2009, 22:36
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 19 February 2008
Berichten: 28
Standaard

Ik heb het zelfde probleem. Echt zwaar *****. Alle videos die in mijn geschiedenis staan doen het niet meer. Deze deden het enkele dagen geleden nog wel dus aan mn Iphone kan het niet liggen lijkt me.Hoop dat er snel een oplissing komt.
  #7  
Oud 24 February 2009, 13:23
Le0 Le0 is offline
» iPhone 4S 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 March 2008
Berichten: 91
Standaard

Oe, als er idd iets mis is met de communicatie met YouTube, dan kunnen we snel een update verwachten
  #8  
Oud 24 February 2009, 13:38
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

Heb me er gister wel even aan geŽrgerd. 60% doet het bij mij gewoon niet.
__________________
Game Center ID ORIONSFKNBELT
  #9  
Oud 25 February 2009, 18:03
» iPhone 4 32GB (Zwart) [FW: 4.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 June 2008
Berichten: 38
Standaard

Ja, heb er ook last van... Weet er al iemand iets meer misschien?
  #10  
Oud 25 February 2009, 18:32
» iPhone 3G 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 17 January 2009
Locatie: Heemskerk
Berichten: 3
Stuur een bericht via MSN naar alefevre Stuur een bericht via Yahoo naar alefevre Stuur een bericht via Skype™ naar alefevre
Standaard

Ik heb hetzelfde probleem. Alleen als ik naar Safari ga en dan youtube, dan geen problemen.
  #11  
Oud 25 February 2009, 19:48
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 January 2009
Berichten: 2
Standaard

Ik had het ook, toch maar ff een restore gedaan ( 2.2 ) en hij doet het weer helemaal............... had er zwaar de pest over in maarre opgelost
  #12  
Oud 25 February 2009, 20:13
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

ik had het bij 2.0.1 na herstel was dat ook opgelost
maar wat je ook kan doen is via bossprefs disanable killschwitch doen
apple kunnen dingen op je iphone uitschakelen als hun dat willen
misschien helpt het
  #13  
Oud 25 February 2009, 22:59
» iPhone 3G 16GB (Zwart) [FW: 3.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Berichten: 55
Standaard

Denk dat het aan youtube ligt, heb hetzelfe probleem
  #14  
Oud 26 February 2009, 00:03
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Dalen
Berichten: 5
Stuur een bericht via Skype™ naar wobje
Standaard

Hey Allen,

ik heb mijn iphone net gejailbreakt.. en nu werkt youtube weer...

Wel vreemd dat het ineens niet meer werkte
  #15  
Oud 1 March 2009, 16:39
» iPhone NL 16GB [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 March 2009
Berichten: 1
Standaard

is er al een oplossing voor afspelen youtune filmpjes?
  #16  
Oud 1 March 2009, 20:54
iphonedaddy's schermafbeelding
» iPhone 3G 8GB [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Limburg-BelgiŽ
Berichten: 7
Standaard

ik heb ook het zelfde,goed sh*t,moet je nu herstellen doen op itunes of zo maar dan ben je toch alles kwijt hť?Help!!!
  #17  
Oud 1 March 2009, 21:48
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

Citaat:
Oorspronkelijk geplaatst door iphonedaddy Bekijk bericht
ik heb ook het zelfde,goed sh*t,moet je nu herstellen doen op itunes of zo maar dan ben je toch alles kwijt hť?Help!!!
eerst backup maken dan herstellen en daarna kan je weer je backup er op doen
  #18  
Oud 2 March 2009, 11:51
iphonedaddy's schermafbeelding
» iPhone 3G 8GB [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Limburg-BelgiŽ
Berichten: 7
Standaard

Heb herstel gedaan en de reservekopie er weer op gedaan het eerste filmpje ging goed maar ik denk dat het komt als je een filmpje ergens stopt en niet uit laat spelen want na een half fimpje gestopt te hebben krijg ik bij volgende weer kan film niet afspelen,ZEEEEEEEEER VERVELEND,ik ben zanger en heb een aantal clips op youtube staan die ik wil afspelen je moet maar eens zoeken op allbundy1 nu kan ik ze niet tonen achter elkaar of in het midden stoppen,weet iemand een oplossing ook na herstel geen resultaat
  #19  
Oud 2 March 2009, 13:57
» iPhone 6 128GB (Zilver) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB  
» Windows
 
Geregistreerd: 4 February 2009
Locatie: Luxemburg, Erpeldange
Berichten: 38
Standaard

Heb hier in Luxemburg hetzelfde probleem. Filmpjes die vorige week nog wel konden, gaan nu ineens niet meer. Anderen dan weer wel. Is moeilijk een lijn in te trekken.
Iemand een oplossing zonder 'herstellen' te moeten doen ? Heb mijn iphone nog niet zo lang en heb een beetje schrik om gegevens te verliezen.

Greetz,
solange
  #20  
Oud 2 March 2009, 16:19
iphonedaddy's schermafbeelding
» iPhone 3G 8GB [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Limburg-BelgiŽ
Berichten: 7
Standaard

herstellen gaat goed hij maakt eerst een reservekopie en na herstel vraagt hij of hij ze terug mag zetten die kopie,ik was er ook bang voor maar dat gaat heel goed,duurt wel een 20 minuten in totaal,maar mijn probleem is nog steeds het zelfde behalve als ik een filmpje helemaal laat uit spelen dit is een tip!!
Groetjes wil
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
youtube filmpjes downloaden keviiin iPhone Apps 5 23 June 2011 13:49
Kan geen Youtube filmpjes op (Wi-Fi) bekijken Iphone3G16GB Wi-Fi 2 31 May 2010 22:13
Geen youtube filmpjes bekijken steffje10 iPhone Apps 10 5 February 2010 17:42
Geen YouTube filmpjes in browser jkthebest iPhone algemeen 5 29 November 2009 17:38
Youtube filmpjes Iphone 3G S TTinnman Chat en geruchten 0 16 June 2009 21:41

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 02:25.