geen service

geen service discussie in iPhone algemeen forum; ( verdwijnt na registratie ) kan iemand mij svp helpen met advies? Heb sinds 3 dagen mijn iPhone , maar telkens lijkt het of hij van het tmobile netwerk verdwijnt. ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 5 March 2009, 01:12
» iPhone 3G 16GB (Zwart) [FW: 2.2.1]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 5 March 2009
Berichten: 4
Standaard geen service

kan iemand mij svp helpen met advies?
Heb sinds 3 dagen mijn iPhone, maar telkens lijkt het of hij van het tmobileicon netwerk verdwijnt. Ik krijg dan de melding in het linkse hoekje bovenaan " geen service"
Als ik naar "instellingen" ga, en naar "aanbieder" staat er dan niets. Ik kan dan ook geen netwerk selecteren of keuze maken..
Iemadn enig idee waar dit aan ligt, ik wordt er werkelijk stapel gek van.
Grz carrots
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 5 March 2009, 09:51
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Is er continu geen service of af en toe? Indien af en toe, heb je slecht bereik of dan wel 'normaal'?
  #3  
Oud 5 March 2009, 10:34
Tijn1's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 November 2007
Locatie: IK DEEL SOEST MET MEZELF!
Berichten: 754
Standaard

Citaat:
Oorspronkelijk geplaatst door carrots Bekijk bericht
kan iemand mij svp helpen met advies?
Heb sinds 3 dagen mijn iPhone, maar telkens lijkt het of hij van het tmobileicon netwerk verdwijnt. Ik krijg dan de melding in het linkse hoekje bovenaan " geen service"
Als ik naar "instellingen" ga, en naar "aanbieder" staat er dan niets. Ik kan dan ook geen netwerk selecteren of keuze maken..
Iemadn enig idee waar dit aan ligt, ik wordt er werkelijk stapel gek van.
Grz carrots
misschien even proberen je netwerk instellingen te herstellen.
instellingen>algemeen>stel opnieuw in> herstel netwerkinstellingen
__________________
US 2G 8GB 3.1.3, Nl 3G 8GB Ios 4.0, Nl 4 32GB Ios 4.0.1
" Fresh heeft het laatste woord " leuk spelletje!
  #4  
Oud 5 March 2009, 11:55
» iPhone 3G 16GB (Zwart) [FW: 2.2.1]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 5 March 2009
Berichten: 4
Standaard geen service

Ha Tijn1 en evmw,

Thnx voor antwoord! wordt gewaardeerd.
Mijn iPhone geeft af en toe geen service aan, maar inderdaad meestal in de buurt van mijn huis of in mijn huis, ik wordt er gek van.

Ik probeer uit te vogelen of dit inderdaad door mijn huis komt, of iets anders,. Met mijn andere telefoon van ericson en internet via Vodafoneicon of kpnicon, geen problemen.

Ik heb al instellingen gereset, soft reset gedaan, via laptop geresert, updates, verzin het maar, bij machous langs geweet, tmobileicon bezocht, zij kunne niets ontdekken.

Als het dus aan de dekking van netwerk ligt, heb ik dus een echt giga probleem en moet dus maar buiten mijn huis gaan wonen........

Tips?

Gzr carrots
  #5  
Oud 5 March 2009, 12:18
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Gebruik je een wat oude SIM misschien? Kan probleem zijn, vraag t-mobileicon dan even om een nieuwe.
  #6  
Oud 5 March 2009, 12:34
» iPhone 3G 16GB (Zwart) [FW: 2.2.1]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 5 March 2009
Berichten: 4
Standaard

ik heb hem vrijdag gekocht...... dus dat is nog spik splinter nieuw.
  #7  
Oud 5 March 2009, 12:51
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Dat de iPhone nieuw is begrijp ik Maar heb je ook een nieuwe SIM of gebruik je nog een oudere?
  #8  
Oud 5 March 2009, 16:23
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

Citaat:
Dat de iPhone nieuw is begrijp ik Maar heb je ook een nieuwe SIM of gebruik je nog een oudere?
Citaat:
Gebruik je een wat oude SIM misschien? Kan probleem zijn, vraag t-mobileicon dan even om een nieuwe.
hij heeft een sim bij zijn iphone gekregen
ik zou als ik jouw was snel terug gaan zodat je niet je garantie hoeft te gebruiken want misschien is er hardware matig iets stuk
probeer 1x te herstellen in itunes anders zou ik terug gaan
  #9  
Oud 5 March 2009, 16:41
» iPhone 3G 8GB [FW: 3.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 30 October 2008
Berichten: 34
Standaard

Ik heb mijn iPhone sinds juli en heb een oude sim kaart die ik al een paar jaar heb. Ik heb een aantal weken terug hetzelfde probleem gehad. Buitenshuis was er niks aan de hand maar zodra ik over de drempel stapte zakte mijn bereik terug tot uiteindelijk "geen service". Ik heb hier 2x voor naar t-mobileicon gebeld maar uiteraard konden ze me niet helpen. Na een dag of 4 verdween het probleem vanzelf. Ik weet dus nog steeds niet waar het aan lag maar ik zou zeggen, kijk het even aan.

Overigens had ik toen wel vol 3G bereik maar geen gsm bereik. T-mobile klantenservice wist me nog wel te vertellen dat het kan komen als er wegwerkzaamheden bij je in de buurt zijn... Of dat waar is weet ik niet, lijkt me sterk. Het lag trouwens niet aan de iPhone, alle t-mobile telefoons hier in huis hadden geen bereik.

Laatst gewijzigd door watcher; 5 March 2009 om 16:44.
  #10  
Oud 5 March 2009, 18:34
» iPhone 3G 16GB (Zwart) [FW: 2.2.1]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 5 March 2009
Berichten: 4
Standaard

Re wegvallen t mobile netwerk:
uitzingen... ffft ik weet niet of dat gaat lukken maar zal wel moeten. Het is een beetje een farce aan het worden. Ik kocht de iPhone bij Belcompany, maar toen ik op hun advies bij tmobileicon om raad ging vragen werd ik super geweldig geholpen! Terwijl bi Belcompny vandag er breed gesmilde werd en correct geholpen schoot ik geen zak op toen ik melde dat ik mijn 8 dagen terug garantie wilde gebruiken, Nee, dat kon niet!!!! Company policy, moest ik bij tmobile zijn. Wat een hel, kastje naar muur....
Bij tmobile gebeld met t mobile hoofd office en werd keurig en vriendelijk uitgelegd hoe het werkt. Ik moet dus een klacht gaan indienen om te gaan bekijken of ik mijn toestel terug kan geven. Pffffft.
Ik denken dat ik een goede verzekering had afgesloten. Hahahahah. Moet ik eerst de aankoopbon opsturen ( toestel is vijf dagen geleden gekocht Hahahaha ) en dan gaan zij vervoer regelen. Ja, zegt de verzekering van de company, uw toestel is nog geen 8 dagen oud. Inderdaad zeg ik, maar nergens staat vermeld dat ik bonnen moet gaan opsturen, waar staat dat in uw kleine letters en voorwaarden? Sturu toch gewoon een courier om mijn toiestel te vervangen! Dat staat er niet in, maar toch moet het zo. Geen discussie met die mensen, mijn toestel wordt niet opgehaald als ik geen bon opstuur. Mijn printer doet het niet, ik kan dus niet scannen. Pfffffft.
Maar met de nieuwe simkaart die ik direct kreeg van tmobile, gaat het al ietsje beter moet ik zeggen....... zou het dat zijn geweest, ik zit het dus maar een paar dagen uit.
Thnx voor luisterend oor en advies, erg fijn!
Pfff is dit trouwens een bekend probleem bij de iphone, dan weet ik dat ik mijn voor de toekomst moet gaan voorbereiden.
  #11  
Oud 5 March 2009, 18:56
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

je kan een foto van je bon maken
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
geen service/geen ontvangst Elizabeth iPhone algemeen 7 10 November 2011 18:40
iPhone: 3.1.2. restore, blackra1n, Cydia crasht, geen SSH en geen AFC2 service nickster46 Jailbreak 13 29 November 2010 10:29
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 18:27
Ik krijg geen verbinden (GEEN SERVICE na unlocken) speakerleader Unlock 7 19 October 2009 18:48
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 13:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:18.