"Geen service" (sind 3.0 firmware)

"Geen service" (sind 3.0 firmware) discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Heb sinds een paar dagen geen 3G meer :s Terwijl ik op dezelfde locatie altijd bereik had met internet... ...wie heeft een idee?!?! het probleem ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #41  
Oud 13 July 2009, 09:14
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 June 2009
Berichten: 10
Standaard

Heb sinds een paar dagen geen 3G meer :s

Terwijl ik op dezelfde locatie altijd bereik had met internet...

...wie heeft een idee?!?!

het probleem heeft zich nu zelf al opgelost!!! Heb weer 3G gelukkig!!!

Laatst gewijzigd door crazydemon; 13 July 2009 om 09:20.
Gesponsorde links
Advertentie
Advertentie

  #42  
Oud 13 July 2009, 18:18
ButcherJF's schermafbeelding
iPhone(club) Guru
» iPhone 6s Plus 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 64GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 November 2007
Locatie: Er gaat niets boven Groningen
Berichten: 3.585
Send a message via twitter to ButcherJF
Standaard

Ik zou nogmaals de hele riedel van herstellen, jailbreaken en unlocken proberen. Lukt het dan nog niet, dan is Hi misschien wel het probleem....
__________________
=> geen vragen via PB svp Zoeken op het forum geen vragen via PB svp <=
  #43  
Oud 13 July 2009, 18:20
Patipod's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 20 November 2007
Berichten: 230
Standaard

Heb je nog een simkaart liggen van een andere provider.Dan kun je hiermee eens proberen.
__________________
Eerst Iphone 2G US 8GB, toen Iphone 3G NL 8GB black en nu Iphone 4 16GB black
  #44  
Oud 14 July 2009, 10:14
» iPhone 3GS 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 8 July 2009
Berichten: 9
Standaard

Ik heb het probleem opgelost:

Eerst had ik Purplera1n gebruikt om te unlocken. Toen ik heb de iPhone gerestored en opnieuw gejailbraiked met redsn0w. Dit bleek het ei van columbus!

Bedankt voor jullie tips
  #45  
Oud 14 July 2009, 11:55
iScorpio's schermafbeelding
iPhone(club) Guru
» iPhone 7 Plus 32GB (Zwart) [FW: 10.2.1]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Berichten: 11.261
Standaard

//Topics samengevoegd
__________________

PB's met vragen worden niet beantwoord, post deze op het forum!
  #46  
Oud 14 July 2009, 13:56
» iPhone 4S 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 4 Wi-Fi +4G 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 20 October 2008
Berichten: 2
Question Geen service

Twee weken terug met mijn nieuwe 3Gs begonnen nadat ik een jaar een 3G had. Als snel het probleem van geen service en warm worden van de phone. Ook de baterij was snel leeg. Telefoon terug gestuurd en vorige week een nieuwe ontvangen. Hetzelfde probleem bij de nieuwe telefoon. Ik ontdekte dat de melding zich voordoet na in mijn holster gestopt te hebben. Na het opbergen kreeg ik de melding geen service en de opmerking dat ik via herstel de zaak weer op orde moest brengen. Nu heb ik ontdekt dat hij deze meldingen niet geeft als ik de telefoon met het display naar mij toe in de holster stop. Op die manier blijft hij gewoon contact houden. Stop ik de telefoon in mijn holster met het display naar buiten gericht dan is na 2 minuten de verbinding verbroken en vraagt de telefoon om herstel. Ra Ra wat is dit? Misschien ook het probleem bij de andere bezitters in deze rubriek.
  #47  
Oud 14 July 2009, 14:29
» iPhone 4S 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 64GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 July 2009
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door Scoes Bekijk bericht
iTim!
Zie mijn eerdere reactie niet over het hoofd.
Ik heb niet overdreven al 1000 iPhone's in mn handen gehad!

BTW:
De "storing" bij tmobileicon heeft niets met het mobiele netwerk te maken.
volgends mij wel hoor, een vriend van mij heeft een htc en had ook ineens heel slecht bereik en tmobile zei dat het kwam omdat er onderhoud was dus ja...
  #48  
Oud 14 July 2009, 21:53
» iPhone 6s 128GB (Space Grijs) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 9.3.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 June 2009
Berichten: 55
Send a message via twitter to Tommi12
Standaard

Citaat:
Oorspronkelijk geplaatst door Tommi12 Bekijk bericht
Bij mij was het probleem een riemhoesje met magneetsluiting, nu gaat allesgoed.
En inderdaad komt slechter bereik ook door inschakeling van de 3g functie, dat komt omdat tmobileicon de 3g ruimte huurt bij kpnicon, ik weet niet precies meer hoe het zit, maar het komt erop neer dat je bereik er aanzienlijk op vooruit gaat als je 3g uitzet.

Groet, Tom.

LOL, misschien hetzelfe probleem als ik? Nu heb ik het toestel los in m'n broekzak en nergens meer last van
  #49  
Oud 15 July 2009, 00:01
quip's schermafbeelding
» iPhone 5s 64GB (Goud) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 7.0.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 March 2009
Berichten: 42
Standaard

heb alle reacties even doorgelezen over dit topic en heb precies hetzelfde probleem !heb alleen vaker en meerdere problemen gehad met de iPhone ook met fw2.2.1 meerdere malen moeten herstellen (overigens op een laptop van een vriend want op m'n eigen pc en laptop met xp lukte dit niet) maar had wel altijd goed bereik!! en na de update 3.0 nog meer problemen erbij met netwerk bereik en ook weer meerdere malen moeten herstellen na het installeren van appstore apps (heb ondertussen al geen jailbreak meer want dat werkte al helemaal niet meer) en kreeg dan niet het itunes logo met usb maar het appeltje en dat duurde ongeveer een minuut en dan ging de phone gewoon uit dus moest em ook altijd restoren in dfu omdat de phone dan niet herkent wordt... maar vandaag was het de druppel had weer es geen bereik en wou de iphone laten zoeken naar beschikbare netwerken en kreeg toen de melding dat netwerklijst niet geladen kon worden (??) heb toen in de netwerkinstellingen gereset en moest em daarna aansluiten aan itunes om em weer te activeren, toen deze aangaf dat de phone geactiveerd was en ik de melding weg wou drukken sloeg de phone weer vast en kreeg ik weer het appeltje ben toen naar de winkel gegaan en deze gaven ook toe na mijn verhaal gehoord te hebben dat er iets goed mis is met deze iphone en krijg waarschijnlijk een nieuwe !! (hopen dat het een 3Gs wordt)
N.B. heb nu tijdelijk een n82 van nokia en heb vol bereik binnen en buiten !!!!!!!
__________________
mislukken is zoveel mooier dan nooit proberen !
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
iphone "no service" bij "enable 3G" optie arnevt iPhone algemeen 4 13 September 2010 19:03
Oplossing voor "geen service" na Jailbreak. herbie65 Archief 1 23 February 2010 22:35
Geen service steeds weer overnieuw en automatisch op "simlock" Michiel93 iPhone algemeen 4 12 July 2009 21:51
iPhone 2G: "GEEN SERVICE" met T-Mobile sim elvisP T-Mobile 20 2 January 2009 17:19

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 05:48.