Geen YouTube filmpjes in browser

Geen YouTube filmpjes in browser discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo ik heb een probleem: elke keer als ik naar een website ga met een YouTube video erop, bijv die nieuwe reclame van Apple en ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 26 November 2009, 00:01
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2009
Berichten: 67
Standaard Geen YouTube filmpjes in browser

Hallo

ik heb een probleem: elke keer als ik naar een website ga met een YouTube video erop, bijv die nieuwe reclame van Apple en AT&T, krijg ik alleen maar een wit vlak, maar als ik die zelfde video opzoek in de YouTube app, werkt het wel rara. Wordt langzamerhand wel irritant. Dus
wie kan mij helpen?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 November 2009, 08:10
iScorpio's schermafbeelding
iPhone(club) Guru
» iPhone 7 Plus 32GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 11.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Berichten: 11.261
Standaard

Wilde gok, maar kan het hier iets mee te maken hebben?
__________________

PB's met vragen worden niet beantwoord, post deze op het forum!
  #3  
Oud 26 November 2009, 08:54
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2009
Berichten: 67
Standaard

Nop, heb gewoon tmobile. Ook al geprobeerd met Wi-Fi. Ik kon ze eerst wel zien en toen na een reboot niet meer.
  #4  
Oud 29 November 2009, 17:05
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2009
Berichten: 67
Standaard

Al gevonden, had plugins uit staan, ik ben ook zo handig
  #5  
Oud 29 November 2009, 17:56
» iPhone 5 32GB (Wit) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 25 June 2009
Locatie: NW Friesland
Berichten: 90
Standaard

Ik heb de plugins wel aanstaan, maar geen films op iPhone.
T-mobile abbo.
Heb alleen wit vlak dat ik niet kan aantikken/activeren. Helemaal niets dus.

Wat is er mis?
__________________
Wachten op de 5.....
  #6  
Oud 29 November 2009, 18:38
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2009
Berichten: 67
Standaard

Had ik dus ook, je moet even rebooten, dan je plugins aan en uit zetten, deed het voor mij iig
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
youtube filmpjes downloaden keviiin iPhone Apps 5 23 June 2011 14:49
Kan geen Youtube filmpjes op (Wi-Fi) bekijken Iphone3G16GB Wi-Fi 2 31 May 2010 23:13
Geen youtube filmpjes bekijken steffje10 iPhone Apps 10 5 February 2010 18:42
Geen youtube-filmpjes campton iPhone algemeen 23 17 June 2009 23:44
Youtube filmpjes Iphone 3G S TTinnman Chat en geruchten 0 16 June 2009 22:41

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 19:15.