geen verbinding..

geen verbinding.. discussie in Archief forum; ( verdwijnt na registratie ) Hee allemaal, Ik heb sinds maandag een Iphone uit Amerika. Hiermee wil ik graag op internet om allerlei applicaties te instaleren, alleen het probleem is ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 March 2008, 17:31
» iPhone US 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 27 March 2008
Berichten: 8
Standaard geen verbinding..

Hee allemaal,
Ik heb sinds maandag een Iphone uit Amerika.
Hiermee wil ik graag op internet om allerlei applicaties te instaleren, alleen het probleem is dat lukt niet..
Ik vind onze Orange Livebox wel op mijn mobiel, maar vervolgens moet ik een wachtwoord in typen. Dit moet in princiepe de webkey zijn, dit heb ik op allerlei manieren geprobeerd: hoofdletters, kleine letters, aan elkaar, noem maar op. Maar ik krijg nogsteeds geen verbinding.
Kan iemand mij PLZ helpen want ik word er gek van !!
bedankt
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 27 March 2008, 17:34
midon's schermafbeelding
» iPhone 6s Plus 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 9.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 14 December 2007
Berichten: 339
Stuur een bericht via MSN naar midon Stuur een bericht via Yahoo naar midon Send a message via twitter to midon
Standaard

Staat Wi-Fi wel aan

Check:
Instellingen |Wi-FI | O / 1
  #3  
Oud 27 March 2008, 17:35
» iPhone US 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 27 March 2008
Berichten: 8
Standaard

ja Wi-Fi staat inderdaad aan..
  #4  
Oud 27 March 2008, 17:37
midon's schermafbeelding
» iPhone 6s Plus 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 9.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 14 December 2007
Berichten: 339
Stuur een bericht via MSN naar midon Stuur een bericht via Yahoo naar midon Send a message via twitter to midon
Standaard

Wat je kan proberen is:

Instellingen | Algmeen | Stel opnieuw in |Herstel netwerkinstellingen

Daarna moet je wel alle instellingen opnieuw ingeven.
  #5  
Oud 27 March 2008, 17:40
» iPhone US 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 27 March 2008
Berichten: 8
Standaard

Ja dat had ik inderdaad ook als ergens anders gelezen maar als ik dat doe en ik vul de webkey in dan doet die het nog steeds niet. Moet ik verder dan nog andere instellingen ingeven??
  #6  
Oud 16 April 2008, 20:08
» iPod touch 16GB [FW: 1.1.4]
» Windows
 
Geregistreerd: 15 April 2008
Berichten: 4
Standaard

Heb je geen knopje op de router, of iets dergelijks, dat je hem kunt aanmelden? Anders zou je hem moeten resetten denk ik..
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Geen verbinding giljom Wi-Fi 2 30 April 2011 21:41
geen verbinding! hans407 iPhone algemeen 0 27 February 2011 10:36
3G: wel internet/wel verbinding server, Wi-Fi: wel internet/geen verbinding met serve Pieter van Andes Wi-Fi 0 29 July 2010 00:46
Geen 3G verbinding Jos Bruining Archief 1 10 January 2010 12:38

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:09.