WinSCP werkt niet meer (blijft vastlopen)

WinSCP werkt niet meer (blijft vastlopen) discussie in Archief forum; ( verdwijnt na registratie ) Ik heb een aantal dagen geleden winscp geinstalleerd, na wat zoeken is het me wel gelukt om in de gsm te komen. Echter, een tweede ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 06-11-08, 09:47
vdvorst's schermafbeelding
» Ik heb geen iPhone [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Mar 2008
Berichten: 317
Standaard WinSCP werkt niet meer (blijft vastlopen)

Ik heb een aantal dagen geleden winscp geinstalleerd, na wat zoeken is het me wel gelukt om in de gsm te komen.

Echter, een tweede keer gaat niet meer, als ik bij opgeslagen sessies wil inloggen, krijg ik dat venster wel. Maar dat loopt ook meteen vast, het beeld blijft wit en de muis krijgt zo'n zandlopertje.

Na een 15 seconden krijg ik wel de melding dat er geen verbinding gemaakt kon worden.

Iemand een idee hoe dat kan? instellingen etc... niets verwijderd, wel winterboard eraf gehaald (geloof dat ik dat toen nog had)
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 06-11-08, 10:15
Tijn1's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Nov 2007
Locatie: IK DEEL SOEST MET MEZELF!
Berichten: 753
Standaard

Citaat:
Oorspronkelijk geplaatst door vdvorst Bekijk bericht
Ik heb een aantal dagen geleden winscp geinstalleerd, na wat zoeken is het me wel gelukt om in de gsm te komen.

Echter, een tweede keer gaat niet meer, als ik bij opgeslagen sessies wil inloggen, krijg ik dat venster wel. Maar dat loopt ook meteen vast, het beeld blijft wit en de muis krijgt zo'n zandlopertje.

Na een 15 seconden krijg ik wel de melding dat er geen verbinding gemaakt kon worden.

Iemand een idee hoe dat kan? instellingen etc... niets verwijderd, wel winterboard eraf gehaald (geloof dat ik dat toen nog had)
het kan zijn dat je iphone een ander ip adres heeft gekregen, die afwijkend is van je opgeslagen sessie!

ik neem aan dat je root en alpine op geeft!

De eerste keer inloggen duurt sowieso erg lang, rond de 30 seconden! probeer anders even open ssh opnieuw te installeren, misschien verhelpt dat het probleem?
__________________
US 2G 8GB 3.1.3, Nl 3G 8GB Ios 4.0, Nl 4 32GB Ios 4.0.1
" Fresh heeft het laatste woord " leuk spelletje!
  #3  
Oud 06-11-08, 10:18
vdvorst's schermafbeelding
» Ik heb geen iPhone [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Mar 2008
Berichten: 317
Standaard

Ehm, je hebt helemaal gelijk!
Ip is veranderd!

Kan ik er de volgende keer op letten, thanks
  #4  
Oud 06-11-08, 10:19
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Ja]
» OS X
 
Geregistreerd: Feb 2008
Locatie: Belgi
Berichten: 7.367
Send a message via twitter to Bomans
Standaard

Soms kan het toch zo simpel zijn

Slotje dan maar.
 



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone: Winscp werkt niet DJxReventon Jailbreak 0 21-04-11 08:53
winSCP werkt niet Sandro24 Archief 1 18-10-08 19:07
winscp werkt niet meer mabaelst Archief 6 28-07-08 18:33
Iphone Blijft vastlopen linkeloei iPhone algemeen 9 05-05-08 20:15
Winscp werkt niet sibrenposthuma Archief 3 21-02-08 17:57

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:28.