Probleem met sound mod

Probleem met sound mod discussie in Archief forum; ( verdwijnt na registratie ) Ik heb ooit eens via Installer een soundpack 'british female voice' geļnstalleerd voor 'Customize' (ik dacht dat mijn iPhone dan ging lijken op de computer ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 2 January 2008, 23:21
Skullforger's schermafbeelding
» iPhone US 8GB [FW: 1.1.2]
» Windows
 
Geregistreerd: 15 December 2007
Berichten: 9
Question Probleem met sound mod

Ik heb ooit eens via Installer een soundpack 'british female voice' geļnstalleerd voor 'Customize' (ik dacht dat mijn iPhone dan ging lijken op de computer van de USS Enterprise ;-)
Ik had alleen maar 'received sound' veranderd, en dit beviel me al niet, dus heb ik het soundpack terug verwijderd via Installer. Dan in customize 'revert to backup' aangevinkt en gereboot. Het 'received sound' is terug normaal, BEHALVE terwijl ik een sms aan het lezen/schrijven ben in het SMS menu.

Heeft er iemand een idee wat ik hieraan kan doen? Of desnoods waar die soundpack files zich hebben genesteld zodat ik ze manueel kan verwijderen?

Alvast bedankt.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Sound probleem in Itunes PauluS87 iTunes 0 12 April 2008 22:08
UMTS in iPhone met een mod? m0dd3st iPhone algemeen 15 13 January 2008 13:22

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:22.