installer probleem.

installer probleem. discussie in Archief forum; ( verdwijnt na registratie ) ALs ik iets aan het downloaden ben, en dan instaleer dan krijg ik zo staan : Checking dependencies Checking IPA creating work directories Decompressing archive ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 30-09-09, 19:02
» iPhone 3G 16GB (Wit) [FW: 3.0.1]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: Feb 2009
Berichten: 8
Standaard installer probleem.

ALs ik iets aan het downloaden ben, en dan instaleer dan krijg ik zo staan :

Checking dependencies
Checking IPA
creating work directories
Decompressing archive
Unable to decompress archive.

Wat nu?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 06-11-09, 21:46
» iPhone 3G 16GB (Wit) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Jul 2008
Locatie: hoogezand
Berichten: 1
Stuur een bericht via MSN naar jeffstar1986
Standaard IK OOK !!!!!

wie weet hier voor DE oplossing ?



tags: ********** probleem unable to decompress archive oplossing voor iphone 3G 3.1.2 jailbreak

Laatst gewijzigd door jeffstar1986; 09-11-09 om 00:05.
  #3  
Oud 11-01-10, 17:35
» iPhone US 8GB [FW: 1.1.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Jan 2010
Berichten: 1
Cool error bij install

Als ik een programma wil installeren via mijn installer, krijg ik ERROR, package download failled.
Ik heb een iphone g2 Amerikaanse software 1.1.4.

wie weet hoe dit komt, gr Hans
  #4  
Oud 11-01-10, 18:24
kuotje's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Jun 2009
Locatie: Den Bosch
Berichten: 2.038
Standaard

installer wordt niet meer bijgewerkt, je kan beter over gaan naar Cydia en je software updaten.
__________________
~ "You have more fun with your pants off!" >>
  #5  
Oud 14-03-10, 12:43
» iPhone 3GS 16GB (Wit) [FW: 3.1.2]  [Jailbreak: Ja]
» Anders
 
Geregistreerd: Mar 2010
Locatie: spijkenisse
Berichten: 1
Standaard

wie kan mij helpen de instelling van installer en cutomize te krygen
  #6  
Oud 14-03-10, 12:50
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Mar 2008
Locatie: Zeeland
Berichten: 7.246
Standaard

Zoals eerder vermeld werkt Installer niet meer op FW 2.x.x of hoger. Deze ga ik op slot doen omdat er alleen maar verwarring kan ontstaan.

>slotje<
__________________
 Momenteel in gebruik: iPhone4s 16GB Simlock vrij 
De iPhone Hardware specialist

Ben dan wel een Guru, ben geen vraagbaak
 



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Installer probleem! Raunie Jailbreak apps en thema's 4 14-03-09 16:51
installer probleem ati_make_it Jailbreak apps en thema's 1 30-04-08 06:53
Installer Probleem!!! snol34 Jailbreak apps en thema's 13 29-04-08 00:11
Installer probleem! soprano Jailbreak apps en thema's 12 29-03-08 17:43
Installer probleem tbeumer@ Jailbreak apps en thema's 11 10-02-08 23:12

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:00.