Safari Probleem

Safari Probleem discussie in Archief forum; ( verdwijnt na registratie ) Sinds vandaag kan ik in Safari nog wel naar een site browsen, maar als ik iets wil lezen op die site kan ik deze niet ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 12-02-08, 20:31
TokTok1908's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Almere
Berichten: 122
Standaard Safari Probleem

Sinds vandaag kan ik in Safari nog wel naar een site browsen, maar als ik iets wil lezen op die site kan ik deze niet openen???
dit is zo op iedere site.

heeft iemand hetzelfde probleem geconstateerd of heft iemand een oplossing?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 12-02-08, 21:21
» iPod touch 16GB
» Windows
 
Geregistreerd: Feb 2008
Berichten: 12
Standaard

Om een nuttig antwoord te kunnen geven moet ik eerst weten:

*welke os heb je
*heb je jailbreak
*wat heb je op de dag van delict allemaal met je iphone gedaan???
  #3  
Oud 12-02-08, 21:35
TokTok1908's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Almere
Berichten: 122
Standaard

ik heb een 1.1.3 3.9 via Ziphone

kon vanmiddag nog gewoon alles openen, nu ineens niet meer
  #4  
Oud 13-02-08, 09:45
TokTok1908's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Almere
Berichten: 122
Standaard

na de iPhone een aantal keren gereboot te hebben doet alles het weer.
  #5  
Oud 13-02-08, 09:54
» iPhone 4 32GB (Zwart) [FW: 3.1.2]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 4.3.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: Feb 2008
Berichten: 35
Standaard

Dat zou ik meestal wel eens eerst proberen ja, mijn mac'je heeft ook wel eens zijn boot'je niet, en na een herstartje - of een paar - doet alles het weer prima.
  #6  
Oud 13-02-08, 10:00
TokTok1908's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Almere
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door danield Bekijk bericht
Dat zou ik meestal wel eens eerst proberen ja, mijn mac'je heeft ook wel eens zijn boot'je niet, en na een herstartje - of een paar - doet alles het weer prima.
maar dit had ik al een paar keer gedaan, hij reageerde daar gewoon niet op.
en een paar keer rebooten later wel ineens

rare telefoon
  #7  
Oud 13-02-08, 10:42
Nikooos's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 10.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Tilburg
Berichten: 3.173
Standaard

opgelost / slotje
 



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Quicktime in safari probleem mastermark iPhone algemeen 1 06-07-09 01:07
Probleem safari en postbank pontifex iPhone algemeen 33 20-10-08 14:44
probleem safari op de Iphone purplevision Wi-Fi 1 30-07-08 09:51
mobile safari probleem juriaan22 iPhone algemeen 5 10-05-08 18:18
probleem met safari sunny Archief 3 03-04-08 14:37

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 08:34.