Oplossing geupgrade 1.1.3 boatloader 4.6??

Oplossing geupgrade 1.1.3 boatloader 4.6?? discussie in Archief forum; ( verdwijnt na registratie ) Is er al een oplossing om je iphone weer te activeren als je per ongeluk je 1.1.2 4.6 met itunes geupdate hebt naar 1.1.3?? moet ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 February 2008, 00:33
» iPhone 4 16GB (Zwart) [FW: 4.3]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 4 November 2007
Locatie: apeldoorn
Berichten: 25
Standaard Oplossing geupgrade 1.1.3 boatloader 4.6??

Is er al een oplossing om je iphone weer te activeren als je per ongeluk je 1.1.2 4.6 met itunes geupdate hebt naar 1.1.3??

moet je dan gewoon downgraden naar 1.1.2 en dan de boatloader unlock draaien??

Please help!!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 13 February 2008, 00:37
ArB's schermafbeelding
ArB ArB is offline
iPhone(club) Guru
» iPhone US 8GB [FW: 3.1.3]  [Jailbreak: Ja]
» iPad 4 Wi-Fi 32GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 8 November 2007
Locatie: Rotterdam
Berichten: 2.523
Standaard

Ik zou zeggen lees eens rustig rond op het forum en zoek eens op het woordje ziphone
__________________
Origineel: iPhone US 1.0.2 OTB BL3.9 | Huidige firmware: 3.X | Bootloader: 3.9 | Baseband: 04.05.04_G

Zoek in de WIKI voor 99% van alle antwoorden.
Op persoonlijke berichten met vragen over de iPhone reageer ik niet. Gebruik hiervoor het forum. Ik ben geen helpdesk.
  #3  
Oud 13 February 2008, 10:35
Nikooos's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 10.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 November 2007
Locatie: Tilburg
Berichten: 3.183
Standaard

Ja die is er al een paar dagen.. Misschien in plaats van een topic maken, gewoon eens een willekeurig topic openen en lezen?
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Kan 2.1 gelijk geupgrade worden naar 2.2.5?? aernout Archief 1 24 April 2009 17:01
Geupgrade naar 2.2 iDavid Archief 1 22 November 2008 13:14
Perongeluk geupgrade naar 2.0 Gilles Archief 3 8 August 2008 10:58
Boatloader 4.6 downgraden naar 3.9? waimentang Unlock [archief] 5 14 February 2008 17:09
Geupgrade van 1.1.1 naar 1.1.2 probleempje. Vasilli Unlock [archief] 9 3 December 2007 22:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 16:51.