Autocorrectie werkt niet

Autocorrectie werkt niet discussie in Unlock [archief] forum; ( verdwijnt na registratie ) Ladies and gents, Van de week heb ik ge-restored naar 1.1.3 vanaf 1.1.1. Dit is allemaal goed gegaan. Op 1.1.1 had ik Kb genstalleerd. Nou ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief > Unlock [archief]
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 20-02-08, 18:22
» iPhone US 8GB [FW: 2.2]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: Nov 2007
Berichten: 40
Standaard Autocorrectie werkt niet

Ladies and gents,

Van de week heb ik ge-restored naar 1.1.3 vanaf 1.1.1. Dit is allemaal goed gegaan.

Op 1.1.1 had ik Kb genstalleerd. Nou is het rare dat de autocorrectie in het engels het sowieso al niet deed na de upgrade, terwijl er bij Setting niet het extra regeltje stond of ik deze wou Enable-en of Disable-en.

Nu heb ik net via Installer de Autocorrectie voor Nederlands genstalleerd maar deze pakt hij ook niet nadat ik hem heb aangezet (Source is ifoneguide.nl/113).

Wie verlost mij van mijn zorgen?

Thanks,

Jesse R.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 20-02-08, 18:46
Grample's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: Jan 2008
Locatie: Nederland
Berichten: 1.130
Stuur een bericht via MSN naar Grample
Standaard

Al geprobeerd om opnieuw te restoren / jailbreaken ?
  #3  
Oud 21-02-08, 00:48
» iPhone US 8GB [FW: 2.2]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: Nov 2007
Berichten: 40
Standaard

Nope. Dat wou ik morgen gaan doen, maar ik probeer een restore in eerste instantie altijd te vermijden.

Als niemand een oplossing heeft, zal ik dit proberen.

In ieder geval bedankt.
  #4  
Oud 21-02-08, 03:41
sjowol's schermafbeelding
iFoneguide Repo Master
» iPhone 5 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Sep 2007
Locatie: Los Angeles, California
Berichten: 1.133
Standaard

je hebt waarsch gewoon een update naar 113 gedaan, tsja dan blijven dus al je settings staan.. ik denk dat dat het is.
__________________
Maybe fun is just fragments of existence with better packaging.
  #5  
Oud 21-02-08, 11:25
» iPhone US 8GB [FW: 2.2]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: Nov 2007
Berichten: 40
Standaard

Citaat:
Oorspronkelijk geplaatst door sjowol Bekijk bericht
je hebt waarsch gewoon een update naar 113 gedaan, tsja dan blijven dus al je settings staan.. ik denk dat dat het is.
Heb echt een restore gedaan. Maar ik denk dat het komt omdat ik mijn backup terug heb gezet, heb op Zibiri's Blog gelezen dat dit weleens voor problemen kon zorgen.

Ga hem zo weer restoren.

Thanks.
 



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Autocorrectie poll Michael iPhone algemeen 43 07-01-12 16:40
Autocorrectie Rivinn iPhone algemeen 0 15-03-11 09:58
Irritante autocorrectie komkomkomer Archief 6 28-07-09 10:12
Autocorrectie Iphone 3g? Srcane Archief 1 12-08-08 12:29
T9 autocorrectie Nederlands broajer Archief 1 15-02-08 13:46

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 21:39.