Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Wiki - Handleidingen (Archief)
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

(445) Comments for: Nederlands en nummerherkenning in firmware 1.1.3 of 1.1.4

Pagetools Zoek in deze page
  #21  
Oud 6 March 2008, 15:12
renlot renlot is offline
» iPhone US 16GB [FW: 1.1.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Comments: 27
Standaard

Bij mij gaat het ook vanaf stap 6 mis!! :S
ik zie het gewoon niet bij install staan.
Iemand een idee?
  #22  
Oud 6 March 2008, 15:39
tommy1967 tommy1967 is offline
» iPhone UK 8GB
» Windows
 
Geregistreerd: 5 March 2008
Comments: 6
Standaard

ik heb mijn iphone evenmoeten resetten en dan ging het wel!
dus mijn probleempje is opgelost!
Ik ben zeker nog geen kei!
ben sinds dinsdag pas bezitter
blijven problemen renlot!

tom
  #23  
Oud 6 March 2008, 15:45
renlot renlot is offline
» iPhone US 16GB [FW: 1.1.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Comments: 27
Standaard

Citaat:
Oorspronkelijk geplaatst door tommy1967 Bekijk bericht
ik heb mijn iphone evenmoeten resetten en dan ging het wel!
dus mijn probleempje is opgelost!
Ik ben zeker nog geen kei!
ben sinds dinsdag pas bezitter
blijven problemen renlot!

tom
oke,
resetten? aantal seconde de powerknop indrukken en dan de slider gebruiken?
  #24  
Oud 6 March 2008, 16:10
poedel1 poedel1 is offline
» iPhone NL 8GB [FW: 2.0]
» Windows
 
Geregistreerd: 6 February 2008
Comments: 7
Standaard

als ik probeer het nl taalpakket1.1.4 te installeren,krijg ik de melding error Package download failed,wat kan ik doen ????
  #25  
Oud 6 March 2008, 16:21
iScorpio's schermafbeelding
iScorpio iScorpio is offline
iPhone(club) Guru
» iPhone X 64GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 12.0 beta]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Comments: 11.261
Standaard

Moet toch langzaam gaan opvallen dat veel mensen problemen hebben om het NL Taalpakket 1.1.4 te installeren.
  #26  
Oud 6 March 2008, 17:29
Fresh Fresh is offline
» Ik heb geen iPhone  
» iPad (2017) Wi-Fi 32GB (Zilver)  
» Windows
 
Geregistreerd: 10 October 2007
Comments: 1.960
Standaard

Gewoon even je sources refreshen.
  #27  
Oud 6 March 2008, 23:02
wootie wootie is offline
» iPhone 5s 16GB (Space Grijs) [FW: 7.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi + 4G 16GB (Wit) [FW: 7.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 January 2008
Comments: 31
Standaard

bij mij werkt het nederlands goed! alleen heb ik landskeuze dus op belgi gezet, maar het blijft nog steeds querty. hoe kan ik dit oplossen?
__________________
1.1.3 OTB UK 16GB
  #28  
Oud 6 March 2008, 23:33
renlot renlot is offline
» iPhone US 16GB [FW: 1.1.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Comments: 27
Standaard

Het werkt nu wel!!

BEDANKT!!
  #29  
Oud 6 March 2008, 23:36
iScorpio's schermafbeelding
iScorpio iScorpio is offline
iPhone(club) Guru
» iPhone X 64GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 12.0 beta]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Comments: 11.261
Standaard

Citaat:
Oorspronkelijk geplaatst door Fresh Bekijk bericht
Gewoon even je sources refreshen.
Uiteindelijk heeft dit toch geholpen. In mijn beleving had ik dit al gedaan maar waarschijnlijk toch niet. Nogmaals bedankt voor de tip!
  #30  
Oud 7 March 2008, 08:46
poedel1 poedel1 is offline
» iPhone NL 8GB [FW: 2.0]
» Windows
 
Geregistreerd: 6 February 2008
Comments: 7
Standaard

allee,na lang proberen,is bij mij ook alles gelukt,taalpakket,spelling,nummerherkenning ,staat er allemaal op,en werkt perfect
  #31  
Oud 7 March 2008, 09:14
nickke nickke is offline
» iPhone US 8GB
» Windows
 
Geregistreerd: 5 March 2008
Comments: 2
Standaard

heb versie 1.1.4 er op gezet en NL taalpaket BSD subsystem, alles werkt behalven het geluid van mijn iphone doet het niet meer, en als ik gebeld word dan horen ze mij aan de andere kant wel maar ik hun niet... wie weet wat dit zou kunnen zijn?
Alvast bedankt !
  #32  
Oud 7 March 2008, 09:31
truckdiver's schermafbeelding
truckdiver truckdiver is offline
iPhone(club) Guru
» iPhone 6s 64GB (Space Grijs) [FW: 9.3.1]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 October 2007
Locatie: Arendonk
Comments: 2.611
Stuur een bericht via Instant Messenger naar truckdiver Stuur een bericht via MSN naar truckdiver Stuur een bericht via Skype™ naar truckdiver Send a message via twitter to truckdiver
Standaard

Citaat:
Oorspronkelijk geplaatst door nickke Bekijk bericht
heb versie 1.1.4 er op gezet en NL taalpaket BSD subsystem, alles werkt behalven het geluid van mijn iphone doet het niet meer, en als ik gebeld word dan horen ze mij aan de andere kant wel maar ik hun niet... wie weet wat dit zou kunnen zijn?
Alvast bedankt !
heb je je headset al een paar keer erin en eruit gehaald?
zonder dat je ipod opstaat of ander geluid
__________________
at your service
  #33  
Oud 7 March 2008, 09:33
nickke nickke is offline
» iPhone US 8GB
» Windows
 
Geregistreerd: 5 March 2008
Comments: 2
Standaard

THX heb het even geprobeerd een opnieuw opstarten en het werkt weer !!! THX truckdriver!
  #34  
Oud 7 March 2008, 17:31
Guest
Gast
 
Comments: n/a
Standaard

Ok, na 5 keer mn source te hebben gerefreshed n mn taalpakket te hebben geinstalleerd (1.1.4) geef ik het op. Het werkt niet. Iemand een nuttige suggestie (behalve 'sources refreshen' of 'telefoon opnieuw opstarten')?
  #35  
Oud 7 March 2008, 17:35
Fresh Fresh is offline
» Ik heb geen iPhone  
» iPad (2017) Wi-Fi 32GB (Zilver)  
» Windows
 
Geregistreerd: 10 October 2007
Comments: 1.960
Standaard

Citaat:
Oorspronkelijk geplaatst door Spinvis Bekijk bericht
Ok, na 5 keer mn source te hebben gerefreshed n mn taalpakket te hebben geinstalleerd (1.1.4) geef ik het op. Het werkt niet. Iemand een nuttige suggestie (behalve 'sources refreshen' of 'telefoon opnieuw opstarten')?
Ik weet niet precies wat je gedaan hebt, maar hier werkt het gewoon, hoor.
  #36  
Oud 7 March 2008, 17:41
Guest
Gast
 
Comments: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Fresh Bekijk bericht
Ik weet niet precies wat je gedaan hebt, maar hier werkt het gewoon, hoor.
met refreshen en opnieuw opstarten?

ff voor de duidelijkheid:
1.1.4 fw met 3.9 bl (vandaag hiervan voorzien)
  #37  
Oud 7 March 2008, 17:45
Guest
Gast
 
Comments: n/a
Standaard

Progress/process:

Ik heb nu weer alles er af geflikkerd en mn telefoon opnieuw opgestart, ben nu mn sources aan het refreshen.

Let me know if im doing anything wrong please.

Ben nu mn taalpakket (1.1.4.) aan het installeren.

Geinstalleerd, telefoon opnieuw opstarten.

Ik word gek, telefoon is opnieuw opgestart, maar alles is nog steeds in het Engels... Ik doe alles zoals het moet (althans dat denk ik).

P.s.
Maakt het uit dat ik tussendoor de installer afsluit en weer opnieuw opstart vanwege het refreshen van de sources?

Laatst gewijzigd door Spinvis; 7 March 2008 om 17:54.
  #38  
Oud 7 March 2008, 19:52
Guest
Gast
 
Comments: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Spinvis Bekijk bericht
Progress/process:

Ik heb nu weer alles er af geflikkerd en mn telefoon opnieuw opgestart, ben nu mn sources aan het refreshen.

Let me know if im doing anything wrong please.

Ben nu mn taalpakket (1.1.4.) aan het installeren.

Geinstalleerd, telefoon opnieuw opstarten.

Ik word gek, telefoon is opnieuw opgestart, maar alles is nog steeds in het Engels... Ik doe alles zoals het moet (althans dat denk ik).

P.s.
Maakt het uit dat ik tussendoor de installer afsluit en weer opnieuw opstart vanwege het refreshen van de sources?
Gewoon een kwestie van de toturial goed volgen en alles voor elkaar.
  #39  
Oud 8 March 2008, 00:37
hanskraak hanskraak is offline
» iPhone US 16GB [FW: 2.2]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: 26 February 2008
Locatie: Utrecht
Comments: 17
Standaard

Hallo,

Tijdens het downloaden van het nederlandse taalpakket, nederlandse T9 correctie en nederlandse nummerherkenning krijg ik bij alle drie de melding dat ik eerst BSD Subsystem moet installeren. Deze kan ik volgens de melding vinden in de System Folder van Installer.

Ten eerste kan ik de System Folder niet vinden.
Ten tweede heb ik bij 'Update' een 1tje staan, dit is een update van Installer zelf. Als ik die toepas krijg ik de melding: 'Error, main script execution failed'.

Alvast bedankt.
  #40  
Oud 8 March 2008, 01:43
yingie's schermafbeelding
yingie yingie is offline
iPhone(club) Guru
» iPhone 4 16GB (Zwart) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 32GB (Zilver) [FW: 8.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 October 2007
Locatie: Venray
Comments: 1.538
Stuur een bericht via MSN naar yingie
Standaard

Je hebt dus inmiddels Installer.app op je iPhone staan, heel mooi. Ga gewoon in Installer naar 'all packages' en bij de 'B' vind je BSD Subsystem. Deze installatie is essentieel voor het downloaden van andere apps. Als je een beetje had ge-googled was je daar ook achter gekomen.
__________________
Simlockvrij uit Frankrijk..!.
 
Pagetools
Zoek in deze page


Regels voor berichten
You may not create new articles
You may not edit articles
You may not protect articles

You may not post comments
Je mag geen bijlagen versturen
You may not edit your comments

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Alle tijden zijn GMT +2. Het is nu 15:44.