Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Wiki - Handleidingen (Archief)
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

(445) Comments for: Nederlands en nummerherkenning in firmware 1.1.3 of 1.1.4

Pagetools Zoek in deze page
  #81  
Oud 13 March 2008, 11:28
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

Heb nu GPRS, deed het even heel snel en kon de de nederlandse taal software downloaden, maar gaf dus aan dat ik bsdsub moest downloaden. Maar daar loopt hij nu steeds vast. Hij loopt nu weer heel traag. Heb i.p.v. een E in dat vierkantje alleen een blauw vierkantje. De instellingen van edge heb ik zelf ingevuld. Ik zit bij tmobile, dus apn: internet en die andere 2 eronder beide tmobile ingevult.

daarna dus bsd geprobeerd te installeren, maar halverwege loopt hij vast. Hij loopt du ook ontzettend traag. iemand suggesties?

Ik doe ongetwijfeld iets heel erg verkeerd...
  #82  
Oud 13 March 2008, 11:35
Armando Armando is offline
» iPhone 4 16GB (Zwart) [FW: 7.0 beta]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 December 2007
Locatie: Huizen
Comments: 161
Standaard

Nummerherkenning was inderdaad gedownload, het werkt alleen niet haha..
Heb nu nog steeds hetzelfde probleem met het taalpakket en de T9, nummer herkenning is wel gelukt om te downloaden, werkt alleen niet. Kan dit omdat het misschien alleen werkt als je ook het NL taalpakket hebt?
  #83  
Oud 13 March 2008, 11:45
EN-IS's schermafbeelding
EN-IS EN-IS is offline
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Comments: 356
Cool

Citaat:
Oorspronkelijk geplaatst door Armando Bekijk bericht
Nummerherkenning was inderdaad gedownload, het werkt alleen niet haha..
Heb nu nog steeds hetzelfde probleem met het taalpakket en de T9, nummer herkenning is wel gelukt om te downloaden, werkt alleen niet. Kan dit omdat het misschien alleen werkt als je ook het NL taalpakket hebt?
Als je een paar posts terug had gelezen, had je gezien dat ik het zelfde probleem had.

Ik gebruik mijn iPhone in het Engels dus ik dacht ik download de NL Taalpakket niet, maar je moet het wel downloaden, anders doet T9 niet (omdat je Region Format en Keyboard op DUTCH/NL moet zetten en dat kan wanneer je de NL Taalpakket hebt gedownload).

Succes!

EDIT
Over nederlandse nummerherkenning, ik weet niet zeker of dat nu bij mij wel werkt, hoe kan je dat eigenlijk zien? Want ik werd net opgebeld door een collega en ik zag zijn nr op het scherm staan: 0654879632 (geen +31 ervoor en geen haakjes, en dit nr heb ik verzonnen ). Dit is dus goed?

Laatst gewijzigd door EN-IS; 13 March 2008 om 11:50.
  #84  
Oud 13 March 2008, 11:49
Armando Armando is offline
» iPhone 4 16GB (Zwart) [FW: 7.0 beta]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 December 2007
Locatie: Huizen
Comments: 161
Standaard

Dat heb ik inderdaad gelezen, maar als je mijn berichten ook even leest, zie je dat ik het pakket en de T9 niet gedownload krijg en die foutmelding krijg..
  #85  
Oud 13 March 2008, 11:49
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

Bsd heb ik er nu eindelijk opstaan. heb mijn pc tijdens het downloaden even met rust gelaten. dacht dat het mischien teveel zou zijn, en browsen op de pc, en downloaden via Wi-Fi op iphone (of gprs, want ik snap er geen bal meer van)

Maar....het downloaden van het nederlandsepakket geeft hij weer aan dat het niet lukt...
  #86  
Oud 13 March 2008, 11:54
EN-IS's schermafbeelding
EN-IS EN-IS is offline
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Comments: 356
Thumbs up

Citaat:
Oorspronkelijk geplaatst door Armando Bekijk bericht
Dat heb ik inderdaad gelezen, maar als je mijn berichten ook even leest, zie je dat ik het pakket en de T9 niet gedownload krijg en die foutmelding krijg..
Pardon, ik heb je post inderdaad verkeerd gelezen Ik dacht dat je T9 en NL Taalpakket had gedownload!
  #87  
Oud 13 March 2008, 12:06
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

Weer geprobeerd. Hij is heel traag en halverwege de download stopt hij er mee en geeft als error: package download failed.

????? niemand?

Groetjes Francis
  #88  
Oud 13 March 2008, 12:07
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

oja...kleine pakketjes doet hij moeiteloos. Net die gprs voor youtube geprobeerd en die komt gewoon binnen en wordt netjes genstalleerd.
  #89  
Oud 13 March 2008, 12:16
EN-IS's schermafbeelding
EN-IS EN-IS is offline
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Comments: 356
Standaard

Citaat:
Oorspronkelijk geplaatst door Francis78 Bekijk bericht
oja...kleine pakketjes doet hij moeiteloos. Net die gprs voor youtube geprobeerd en die komt gewoon binnen en wordt netjes genstalleerd.
Welke FW heb je?

Misschien moet je even je phone restoren, en ziphone er opnieuw overheen gooien, dan wordt installer app opnieuw op je phone gezet, misschien lukt het dan wel?
  #90  
Oud 13 March 2008, 12:17
wilma. wilma. is offline
» iPhone US 8GB
» Windows
 
Geregistreerd: 13 March 2008
Comments: 1
Stuur een bericht via MSN naar wilma.
Standaard

Heb alles gedaan maar heb nu geen geluid zowel met bellen als met ipod functie...
Kan iemand mij hiermee helpen????

Laatst gewijzigd door wilma.; 13 March 2008 om 15:45.
  #91  
Oud 13 March 2008, 12:25
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

Citaat:
Oorspronkelijk geplaatst door EN-IS Bekijk bericht
Welke FW heb je?

Misschien moet je even je phone restoren, en ziphone er opnieuw overheen gooien, dan wordt installer app opnieuw op je phone gezet, misschien lukt het dan wel?

Wat is FW? (sorry hoor, ben niet thuis nog in die termen.

Ik ga de iphone nu restoren en ziphone erover zetten. Wie weet.

Ik heb de 8GB iphone, maar nog eigenlijk helemaal niks er op staan verder, dus heb ruimte zat. Of Slaat hij het elders op?

Ik zat net hier te lezen https://forum.iculture.nl/f14/i...sw-unlock.html

Kan ik ook nog proberen, maar heb ssh nog niet volgens mij.
  #92  
Oud 13 March 2008, 12:52
Armando Armando is offline
» iPhone 4 16GB (Zwart) [FW: 7.0 beta]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 December 2007
Locatie: Huizen
Comments: 161
Standaard

T9 is nu ook gelukt, en nummerherkenning had ik al gedownload, dat werkt alleen niet. Bij het taalpakket krijg ik nog steeds de foutmelding :-(
  #93  
Oud 13 March 2008, 14:30
Francis78's schermafbeelding
Francis78 Francis78 is offline
» iPhone 6 128GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Wit) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 October 2007
Locatie: Nederland
Comments: 197
Standaard

Ik heb de iphone herstelt, opnieuw ziphine erover heen laten gaan. daarna natuurlijk de edge instllingen voor tmobile weer ingevoerd. BSD er weer op (moest wel 3 pogingen doen, maar uiteindelijk zette hij toch door) Toen in de volgorde van de tutorial de 3 progjes erop en alles staat er nu op. Ga mijn dochtertje uit school halen nu, dus jullie houden nog van me tegoed straks of alles werkt.

Ik heb steeds na elke installatie de iphone uitgezet en weer aan voor ik

Super bedankt voor je tip En-IS!!!
  #94  
Oud 13 March 2008, 14:39
EN-IS's schermafbeelding
EN-IS EN-IS is offline
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Comments: 356
Standaard

Citaat:
Oorspronkelijk geplaatst door Francis78 Bekijk bericht
Ik heb de iphone herstelt, opnieuw ziphine erover heen laten gaan. daarna natuurlijk de edge instllingen voor tmobile weer ingevoerd. BSD er weer op (moest wel 3 pogingen doen, maar uiteindelijk zette hij toch door) Toen in de volgorde van de tutorial de 3 progjes erop en alles staat er nu op. Ga mijn dochtertje uit school halen nu, dus jullie houden nog van me tegoed straks of alles werkt.

Ik heb steeds na elke installatie de iphone uitgezet en weer aan voor ik

Super bedankt voor je tip En-IS!!!
Graag gedaan, ben blij voor je dat het is gelukt! Ik heb het ook maar hier ergens gelezen dat het hielp, ben zelf ook nieuw met de iPhone en al

Citaat:
Oorspronkelijk geplaatst door Francis78 Bekijk bericht
Wat is FW? (sorry hoor, ben niet thuis nog in die termen.
FW betekent firmware, wou effe weten welke firmware je hebt
  #95  
Oud 13 March 2008, 17:02
Thibaut Thibaut is offline
» iPhone US 8GB [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 27 January 2008
Comments: 2
Standaard

Sinds gisteren op 1.1.4 (Ziphone unlocked, etc.) daarvoor steeds 1.1.2 (turbosim) en T9 werkte perfect.

Wil dit nu weer installeren, maar bij elke poging komt "main script execution failure" en loopt daarna vast. Veronderstel dat dan het springboard crasht want krijg na herstarten enkel het appel-logo... Iemand gelijkaardig probleem? en/of oplossing?

Heb het gisteren opgelost met refurbish van Ziphone, maar heb daar nu niet onmiddellijk terug zin in...

mvg, Thibs
  #96  
Oud 13 March 2008, 17:23
sjowol's schermafbeelding
sjowol sjowol is offline
iFoneguide Repo Master
» iPhone 5 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 20 September 2007
Locatie: Los Angeles, California
Comments: 1.269
Standaard

zorg dat je genoeg ruimte op je partitie hebt en bsd installed
__________________
Maybe fun is just fragments of existence with better packaging.
  #97  
Oud 13 March 2008, 18:13
Thibaut Thibaut is offline
» iPhone US 8GB [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 27 January 2008
Comments: 2
Standaard

Hoe ging dat spreekwoord ook alweer? => Derde keer goede keer!?
(heb wel eerst weer een restore gedaan (in DFU-mode) om door het appeltje te raken.

Bedankt voor snelle reactie
  #98  
Oud 13 March 2008, 18:34
cypher21's schermafbeelding
cypher21 cypher21 is offline
» Ik heb geen iPhone  
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.6]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 March 2008
Locatie: Dieren
Comments: 1.823
Standaard

Citaat:
Oorspronkelijk geplaatst door Thibaut Bekijk bericht
Hoe ging dat spreekwoord ook alweer? => Derde keer goede keer!?
(heb wel eerst weer een restore gedaan (in DFU-mode) om door het appeltje te raken.

Bedankt voor snelle reactie
LOL driemaal is scheepsrecht
  #99  
Oud 13 March 2008, 18:52
Armando Armando is offline
» iPhone 4 16GB (Zwart) [FW: 7.0 beta]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 December 2007
Locatie: Huizen
Comments: 161
Standaard

Heb nog steeds hetzelfde probleem. Maar het is nooit meteen, hij download altijd wel een tijdje en daarna komt die foutmelding pas..
  #100  
Oud 13 March 2008, 19:24
Armando Armando is offline
» iPhone 4 16GB (Zwart) [FW: 7.0 beta]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 December 2007
Locatie: Huizen
Comments: 161
Standaard

HET IS GEWOON EINDELIJK GELUUUUUUUUUUUUUUUUUUKT!!!!!!

Echt ik heb het serieus meer dan 50 keer geprobeerd vanaf gisteren en vandaag de hele dag door!!!! En nu is het eindelijk gelukt hahaha!!! Ik begrijp alleen echt nog steeds die foutmelding niet, ik had dat bij m'n 1.1.2 nooit en ook niet wanneer ik apps. van iFoneguide downloade..

Bedankt voor alle hulp alsnog allemaal!
 
Pagetools
Zoek in deze page


Regels voor berichten
You may not create new articles
You may not edit articles
You may not protect articles

You may not post comments
Je mag geen bijlagen versturen
You may not edit your comments

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Alle tijden zijn GMT +2. Het is nu 15:44.