iTunes Connect werkt slecht?

iTunes Connect werkt slecht? discussie in Ontwikkelen voor iOS forum; ( verdwijnt na registratie ) Hallo, Ik vroeg me af of het aan mijn verbinding lag, maar werkt iTunes connect niet? Als het aan mijn verbinding ligt, heeft iemand toevallig ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Development > Ontwikkelen voor iOS
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 10 April 2009, 13:10
iGregor's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 August 2008
Locatie: Zutphen
Berichten: 132
Stuur een bericht via MSN naar iGregor
Standaard iTunes Connect werkt slecht?

Hallo,

Ik vroeg me af of het aan mijn verbinding lag, maar werkt iTunes connect niet? Als het aan mijn verbinding ligt, heeft iemand toevallig enig idee of Telfort een storting heeft?

Gregor
__________________
Werkzaam bij MediaWaaier in Zutphen. Ontwikkeling van iPhone, iPad (en eventueel ook Android) apps.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 10 April 2009, 13:42
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 January 2009
Berichten: 155
Standaard

Citaat:
Oorspronkelijk geplaatst door gregor Bekijk bericht
Hallo,

Ik vroeg me af of het aan mijn verbinding lag, maar werkt iTunes connect niet? Als het aan mijn verbinding ligt, heeft iemand toevallig enig idee of Telfort een storting heeft?

Gregor
ApplicationLoader flipt bij mij, zal zo even iTunes Connect kijken

Edit: iTunes Connect werkt wel bij mij
Edit2: ApplicationLoader werkt ook weer.

Greetz,

Laatst gewijzigd door Tim14ww; 10 April 2009 om 13:47. Reden: Alles werkt weer.
  #3  
Oud 10 April 2009, 13:45
sossienl's schermafbeelding
iPhone(club) Guru
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.0]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Wit) [FW: 8.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 23 September 2007
Locatie: Blaricum
Berichten: 601
Standaard

Bij mij werkt het allemaal prima.
__________________
iPhone (web) developer. Kijk op http://www.appsstore.nl voor alle Nederlandse iPhone apps! Twitter? klik!
  #4  
Oud 10 April 2009, 23:21
Thaurin's schermafbeelding
» iPhone 3G 8GB [FW: 2.1]
» Windows
 
Geregistreerd: 4 September 2008
Berichten: 141
Standaard

Zowel de Developer Portal als iTunes Connect waren extreem langzaam bij mij vanmiddag met veel time-outs.
  #5  
Oud 10 April 2009, 23:27
iGregor's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 August 2008
Locatie: Zutphen
Berichten: 132
Stuur een bericht via MSN naar iGregor
Standaard

Oke, bij mij werkt het inmiddels weer.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iTunes connect werkt niet? Tim14ww Ontwikkelen voor iOS 11 30 July 2014 12:10
Facebook connect werkt niet meer JeePeeS Ontwikkelen voor iOS 6 29 May 2011 16:53
Waterschade 3GS connect niet met itunes maar werkt wel Baggio13 iTunes 3 6 November 2010 21:07
Wi-Fi connect is zichtbaar maar werkt niet _RobD Wi-Fi 8 30 April 2010 20:44
YouTube werkt niet. ''must connect to iTunes'' iMario Archief 3 27 May 2008 18:32

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 00:21.