heb 3.1.3 geunlocked en werk maar met 1 sim

heb 3.1.3 geunlocked en werk maar met 1 sim discussie in Unlock forum; ( verdwijnt na registratie ) ok dus ik heb een iphone 3G met broadband 05.11.07, met firmware 3.1.3, 16GB,dit heb ik dus ge jailbreaked en dan geunlocked door in cydia ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Unlock
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 10 June 2010, 17:58
» iPhone 3G 8GB [FW: 3.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 5 July 2009
Berichten: 3
Standaard heb 3.1.3 geunlocked en werk maar met 1 sim

ok dus ik heb een iphone 3G met broadband 05.11.07, met firmware 3.1.3, 16GB,dit heb ik dus ge jailbreaked en dan geunlocked door in cydia blacksn0w Final te downloaden, dit werkte perfect en nu kan ik met mijn sim van mobistar bellen,sms'n,internetten alles erop en eraan.. maar als ik mijn sim van BASE erin doe.. dan laat de iphone well zien dat er een BASE inzit.. maar geen signaal.... als ik dan naar settings ga.. dan zie ik geen knopje van Carrier. dus alsof die base simkaart well nog gelocked is.

kzouw het niet weten, alle hulp is aanvaard!!


dank u!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 10 June 2010, 18:08
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 32GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 8 June 2010
Berichten: 6
Standaard

Probeer in Cydia Ultrasnow te downloaden,misschien werkt dat wel>
  #3  
Oud 10 June 2010, 18:18
The Unbelievable's schermafbeelding
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 4.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 26 December 2009
Berichten: 424
Send a message via twitter to The Unbelievable
Standaard

Ik denk dat je je APN settings moet invoeren. Google het eens.
__________________
Koekje erbij?
  #4  
Oud 12 June 2010, 00:10
» iPhone 3G 8GB [FW: 3.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 5 July 2009
Berichten: 3
Standaard

ultrasn0w werkte niet, en de APN settings werkte ook niet.. het vindt de carrier.. maar gewoon geen signal.. ik doe de mobistar sim erin.. perfecte signaal...
  #5  
Oud 28 June 2010, 23:41
» iPhone 3G 8GB [FW: 3.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 5 July 2009
Berichten: 3
Standaard

nog iemand iets?
  #6  
Oud 14 July 2010, 18:26
» iPhone 4 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 December 2009
Berichten: 4
Standaard

heb ook zo eentje in mn handen gehad...wrs emei blacklist...was toen ook enkel mobistar dat werkte, bij proximus kreeg ik een bandje, contact proximus....was bij mij toen een engelse iphone
niets aan te doen..
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 3GS: Gejailbreakt en geunlocked maar geen service Globox Unlock 0 9 August 2010 11:51
heb iphone 3G 3.1.3 ge-jailbreakt met blacksnow, maar heb geen 3Gsignaal van t-mobile lutador T-Mobile 1 7 March 2010 20:00
Mijn SIM card wordt niet ondersteund, maar heb wel een T-Mobile abonnement! boijke T-Mobile 8 5 March 2010 21:38
Geunlocked maar nu ...? jaimiefanatic iPhone algemeen 4 27 April 2009 20:41
Geunlocked iphone opnieuw geunlocked met iDemocracy 3, Maar is nu vastgelopen>> HELP Heratie Unlock [archief] 4 6 May 2008 01:48

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 09:08.