foutmelding bij installeren MyWi

foutmelding bij installeren MyWi discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) bij het installeren van MyWi krijg ik de volgende melding: Citaat: Opmerking: De gevraagde wijzigingen kunnen niet worden doorgevoerd vanwege conflicten met of afhankelijkheden van ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 31 October 2011, 10:49
» iPhone 6 16GB (Zilver) [FW: 9.0 beta]  [Jailbreak: Nee]
» iPad mini Wi-Fi 32GB (Wit) [FW: 9.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 August 2009
Locatie: rotterdam
Berichten: 204
Stuur een bericht via MSN naar iDMi Stuur een bericht via Skype™ naar iDMi Send a message via twitter to iDMi
Standaard foutmelding bij installeren MyWi

bij het installeren van MyWi krijg ik de volgende melding:

Citaat:
Opmerking: De gevraagde wijzigingen kunnen niet worden doorgevoerd vanwege conflicten met of afhankelijkheden van andere paketten die niet teruggevonden kunnen worden.
helemaal onderaan staat nog:
Citaat:
Depends
Mobile Substrate >= 0.9.3367-1

wat is hier aan te doen? voor zo ver ik weet is er verder niets bijzonders geinstalleerd in cydia wat een conflict zou kunnen zijn...

is het eventueel mogelijk om cydia weer helemaal blanco te krijgen en dan alles opnieuw te installeren (zonder opnieuw te jailbreaken)??
__________________
iPhone 5 [6.1 JB] iPhone 4S [6.1] iPad 2 Wi-Fi [6.1] iPod touch 2G [4.2.1] iMac 24" [Lion] MacBook Pro 15" [Lion]

Laatst gewijzigd door iDMi; 31 October 2011 om 10:53. Reden: tiepvout
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 8 November 2011, 20:04
» iPhone 7 Plus 128GB (Zwart) [FW: 10.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 13 December 2008
Berichten: 110
Standaard

Niks wachten tot Mobile Substrate een update heeft denk ik.
__________________
Iphone de enige echte. hebbe hebbe hebbe.
  #3  
Oud 18 November 2011, 00:05
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 4 July 2009
Berichten: 11
Standaard

Tetherme downloaden via cydia. Dan heb je mywi niet meer nodig
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Foutmelding bij installeren IOS5. ChantallicA iPhone algemeen 1 12 October 2011 23:02
Verzoek om hulp bij installeren en wat op te letten bij 4.2.1 GM. Hionimi Archief 16 22 November 2010 20:25
Foutmelding tijdens installeren dannycoolen Jailbreak apps en thema's 1 5 November 2010 10:48

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:00.