Na INSTALLER geen CYDIA

Na INSTALLER geen CYDIA discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) Ik ben hier helemaal NIEUW dus: Groeten aan allen. Ik ervaar volgend probleempje: Mijn iPhone 3G 16 GB Origineel Belgisch (simvrij) Na jailbreak werkt alles ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13-02-09, 22:40
Hapchard's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 3.2.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Sep 2008
Locatie: Leuven / Belgie
Berichten: 27
Standaard Na INSTALLER geen CYDIA

Ik ben hier helemaal NIEUW dus:
Groeten aan allen.

Ik ervaar volgend probleempje:

Mijn iPhone 3G 16 GB Origineel Belgisch (simvrij)

Na jailbreak werkt alles prima:
Toch n opmerking: Wanneer ik INSTALLER verlaat en CYDIA opstart krijg ik hier geen verbinding.
De enige door mij ervaren oplossing is reboot.
Na reboot werkt opnieuw alles ok.
Het omgekeerde na gebruik CYDIA werkt INSTALLER wel OK.

Heeft iemand ook deze ervaring ?
Is er een andere oplossing dan reboot ?

Alvast bedankt.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 14-02-09, 10:47
Michael's schermafbeelding
iPhone(club) Guru
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Sep 2007
Locatie: Den Haag
Berichten: 4.432
Send a message via twitter to Michael
Standaard

Citaat:
Oorspronkelijk geplaatst door Hapchard Bekijk bericht
Ik ben hier helemaal NIEUW dus:
Groeten aan allen.

Ik ervaar volgend probleempje:

Mijn iPhone 3G 16 GB Origineel Belgisch (simvrij)

Na jailbreak werkt alles prima:
Toch n opmerking: Wanneer ik INSTALLER verlaat en CYDIA opstart krijg ik hier geen verbinding.
De enige door mij ervaren oplossing is reboot.
Na reboot werkt opnieuw alles ok.
Het omgekeerde na gebruik CYDIA werkt INSTALLER wel OK.

Heeft iemand ook deze ervaring ?
Is er een andere oplossing dan reboot ?

Alvast bedankt.
Installer eraf gooien
__________________
Het is maar een telefoon, meer niet.......... www.zokje.nl voor een leuke zok en een goed doel Leren is vooral (hard) vallen, weer opstaan en verder gaan. Dus wanhoop niet bij het modden van je iPhone
Beste mensen ben geen helpdesk en zal PM's met vragen dan ook niet beantwoorden. Kijk eens bij Begrippen of hier Handleidingen en als het dan nog niet wil lukken gebruik dan de Zoekfunctie.
  #3  
Oud 14-02-09, 13:20
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Mar 2008
Locatie: /SpringBoard
Berichten: 6.160
Send a message via twitter to iMario
Standaard

Snap ook niet waar je Installer voor nodig hebt.
Voor Kate? Ik betwijfel het...
__________________
Game Center ID ORIONSFKNBELT
Reageren



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Geen installer of Cydia P_hylicia Archief 1 11-04-09 14:38
iPhone: Na quickpwn geen cydia en installer daveve Jailbreak 9 03-01-09 17:26
Cydia vs. Installer Flydt Archief 1 22-12-08 14:59
Bijna geen games in Cydia & Installer Miki07Ronaldo Jailbreak apps en thema's 3 14-09-08 22:21
Cydia vs Installer iPhoneBitch Jailbreak apps en thema's 3 24-08-08 21:16

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 22:08.