Essentiele upgrade

Essentiele upgrade discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) De Cydia upgrade die ik sinds vorige week zie, kan ik niet installeren. "Notitie e gevraagde modificaties kunnen niet,vanwege verplichte afhankelijkheden of conflicten en omdat ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 6 December 2010, 21:27
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 February 2008
Locatie: Harderwijk
Berichten: 125
Standaard Essentiele upgrade

De Cydia upgrade die ik sinds vorige week zie, kan ik niet installeren.

"Notitiee gevraagde modificaties kunnen niet,vanwege verplichte afhankelijkheden of conflicten en omdat deze niet automatisch en hersteld kunnen worden, worden toegepast."

Heeft dit te maken met Firmware 4? Wil graag het rode 1'tje weg dat laat zien dat er een upgrade is voor Cydia.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 21 December 2010, 23:53
» iPhone 5s 16GB (Space Grijs) [FW: 8.4]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 16GB (Spacegrijs) [FW: 8.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 August 2008
Berichten: 49
Standaard

Heb het zelfde aan de hand wat moeten we doen ? Mss upgrade naar ios4
  #3  
Oud 22 December 2010, 09:19
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 February 2008
Locatie: Harderwijk
Berichten: 125
Standaard

Os 4 draait niet op mijn "oude" Iphone.Dat kan dus niet de oplossing zijn.Wel irri,dat rode 1'tje.
  #4  
Oud 22 December 2010, 18:26
» iPhone 5s 16GB (Space Grijs) [FW: 8.4]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 16GB (Spacegrijs) [FW: 8.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 August 2008
Berichten: 49
Standaard

ja dan zo maar verder met dat 1 tje zou er echt niets op te vinden zijn?
  #5  
Oud 22 December 2010, 19:46
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 February 2008
Locatie: Harderwijk
Berichten: 125
Standaard

Vreemd dat alleen wij dit probleem hebben. Heb er al aan gedacht om opnieuw te jailbreaken en dus zo ook een verse Cydia te installeren. Denk alleen niet dat dit het probleem gaat oplossen. Cydia zal weer aangeven dat er een update is en dezelfde melding geven.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
4.2.1 upgrade boeda12 iPad algemeen 2 9 February 2011 20:27
iPhone: Upgrade? mediodude Jailbreak 11 19 September 2010 12:41
upgrade 3.1.3 daniellebeekveldt iPhone algemeen 0 4 September 2010 18:07
upgrade OS 2X gino69 Archief 1 15 October 2008 14:08
help me to upgrade from V.1.1.2 to V.1.1.4 aditnl Unlock [archief] 55 24 June 2008 10:08

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 09:33.