thema problemen (icons laden niet )

thema problemen (icons laden niet ) discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) goede middag, ik heb laatst mijn iphone 3gs ( new bootrom ) FW 4.2.1 met een jailbreak voorzien, en wilde weer 'n leuk thema. mijn ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 February 2011, 18:53
» iPhone 3GS 16GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Ja]
» iPad 2 Wi-Fi + 3G 16GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 May 2010
Berichten: 27
Standaard thema problemen (icons laden niet )

goede middag,

ik heb laatst mijn iphone 3gs ( new bootrom ) FW 4.2.1 met een jailbreak voorzien, en wilde weer 'n leuk thema.

mijn probleem is nu, dat er bij elk thema maar 'n deel aantal icons worden vervangen, nee niet bij 1 thema. maar heb er nu al 20 geprobeerd.. en steeds zijn het verschillende terwijl je gewoon in de screenshots en youtube filmpjes je ze allemaal 'gedekt' ziet?

what's the problem?

mvg maarten
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 13 February 2011, 19:33
» iPhone 7 128GB (Zwart) [FW: 10.1.1]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi + 4G 64GB (Zwart)  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 411
Standaard

Heb ik ook last van. Ik heb in het Illumine theme alle namen van de icons moeten veranderen om ze goed te krijgen. Alleen een vervanger voor mijn msn icon heb ik nog niet gevonden.
  #3  
Oud 13 February 2011, 20:27
» iPhone 3GS 16GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Ja]
» iPad 2 Wi-Fi + 3G 16GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 May 2010
Berichten: 27
Standaard

@corne64 ja ik wilde ook illumine , maar die deed er echt maar super weinig.. =S heb jij ze nu wel allemaal?! zou je al bestand op 'n manier naar mij kunnen sturen?

mvg maarten
  #4  
Oud 13 February 2011, 22:03
» iPhone 7 128GB (Zwart) [FW: 10.1.1]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi + 4G 64GB (Zwart)  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 411
Standaard

Citaat:
Oorspronkelijk geplaatst door Smartienator Bekijk bericht
@corne64 ja ik wilde ook illumine , maar die deed er echt maar super weinig.. =S heb jij ze nu wel allemaal?! zou je al bestand op 'n manier naar mij kunnen sturen?

mvg maarten
Ik zal eens kijken of ik de icons map ergens kan uploaden



Je hent een PB.

Laatst gewijzigd door corne64; 13 February 2011 om 22:12.
  #5  
Oud 5 March 2011, 10:40
» iPhone 4S 16GB (Zwart) [FW: 7.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 21 July 2009
Berichten: 30
Standaard

Hoi Beide,
Ik zit ook met dit zelfde probleem. En dan vooral met de iconen van de telefoon en sms. Ik heb nog nergens kunnen vinden hoe ik ze moet vernoemen om ze te veranderen. Kun je misschien een tipje van de sluier oplichten en voor die twee zeggen wat ik moet doen?

Alver bedankt.

Groetjes.
Sjoerd
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Ander thema instellen ; Springboard veranderd ,Icons niet. albert55 Jailbreak apps en thema's 7 15 September 2012 18:58
iPhone: netwerlijst niet te laden ddpcm Jailbreak 1 24 November 2010 12:35
iphone wil niet laden!! edwin33 iPhone algemeen 3 17 August 2010 23:33

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 00:29.