iPhone 2G: "GEEN SERVICE" met T-Mobile sim

iPhone 2G: "GEEN SERVICE" met T-Mobile sim discussie in T-Mobile forum; ( verdwijnt na registratie ) Ja ik vrees dat het een hardware probleem is. Ik heb een nieuwe US iphone ontvangen en die doet het prima, behalve dat het scherm ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > T-Mobile
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #21  
Oud 2 January 2009, 18:19
» iPhone 3GS 16GB (Zwart) [FW: 3.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 December 2008
Berichten: 54
Standaard

Ja ik vrees dat het een hardware probleem is.
Ik heb een nieuwe US iphone ontvangen en die doet het prima, behalve dat het scherm kapot is. Maar dat wordt hier in NL gemaakt op hun kosten.
Dus ik raad je aan een vervangende iphone zien te regelen
Gesponsorde links
Advertentie
Advertentie

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 13:59
iphone "no service" bij "enable 3G" optie arnevt iPhone algemeen 4 13 September 2010 20:03
Geen service steeds weer overnieuw en automatisch op "simlock" Michiel93 iPhone algemeen 4 12 July 2009 22:51
Sinds update naar 2.2 '"Geen Service'" asayaga iPhone algemeen 9 19 December 2008 00:03

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 01:54.