iCulture forum | iPhone, iPad,  iPod touch, Apple TV en iOS

iCulture forum | iPhone, iPad, iPod touch, Apple TV en iOS (https://forum.iculture.nl/)
-   Wi-Fi (https://forum.iculture.nl/f18/bellen-internet/f117/wi-fi/)
-   -   Netwerk valt uit, na ingebruik express (https://forum.iculture.nl/f18/bellen-internet/f117/wi-fi/173795-netwerk-valt-na-ingebruik-express.html)

haroldv 16-07-16 19:39

Netwerk valt uit, na ingebruik express
 
Hoi,

Zodra ik de geconfigureerde Airport Express in het stopcontact steek, in de gewenste kamer, valt volledig Wi-Fi netwerk uit.

Mijn opzet:
KPN V10, Wi-Fi uit
Airport Extreme 2TB is mijn Wi-Fi router beneden
Airport Express via UTP bedraad en in Airportconfig. programma op de mac in brugmodus gezet en verbonden met het Wi-Fi netwerk...all good, geen foutmeldingen of niks

Echter...dan UTP loskoppelen van de MAC (na configureren), naar boven lopen, sterkker er weer in...geen Wi-Fi meer...ook beneden niet...nergens.

Iemand een idee?

Alvast bedankt

Harold

iPhoneAlot 17-07-16 00:44

1 Bijlage(n)
Hier identieke configuratie. A-Extr en A-Expr beide in brugmodus, want de V10 blijft de router. V10 alleen op 2,4 GHz voor 13 not-so-smart apparaten. 5 GHz op beide AE's eigen, maar dezelfde naam en wachtwoord (roaming) voor de smart spullen.
Werkt goed.

haroldv 17-07-16 16:06

bij werkt dat dus niet, helaas.

iPhoneAlot 17-07-16 20:20

Ik lees niet jij beide AE's in brugmodus hebt staan.

haroldv 17-07-16 22:07

Citaat:

Oorspronkelijk geplaatst door iPhoneAlot (Bericht 1023341)
Ik lees niet jij beide AE's in brugmodus hebt staan.

sorry...is wel zo. Het plaatje ziet er net zo uit, totdat ik de express in de juiste kamer aan de stroom doe.

iPhoneAlot 18-07-16 09:44

Ik heb in de V10 beide AE's vaste IP-adressen gegeven. Wellicht zit er een conflict?


Alle tijden zijn GMT +2. Het is nu 05:29.