Facebook verbindingsfout wifi

Facebook verbindingsfout wifi discussie in iPhone Apps forum; ( verdwijnt na registratie ) Sinds een aantal dagen krijg ik geregeld verbindingsfout in de Facebook voor iPhone app. Alleen als ik de wifi uitzet en dus op 3G zit ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 12 February 2012, 12:20
» iPhone 6s 16GB (Zilver) [FW: 9.2.1]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 December 2010
Berichten: 158
Send a message via twitter to MathieuG
Standaard Facebook verbindingsfout Wi-Fi

Sinds een aantal dagen krijg ik geregeld verbindingsfout in de Facebook voor iPhone app. Alleen als ik de Wi-Fi uitzet en dus op 3G zit gaat t wel goed. Verder kan ik gewoon op Wi-Fi inetten. Zoals nu hier. Heb de router al uit en aan gehad maar geen verschil.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 12 February 2012, 12:31
ballegooier's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 9.3.5]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Spacegrijs) [FW: 11.0.2]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 5 August 2008
Locatie: Amsterdam
Berichten: 3.687
Standaard

Hier hetzelfde. Zal wel aan Facebook zelf liggen. Die app werkt overigens zo vaak buggy dat ik ben gestopt met me er druk over maken waar het precies aan ligt. Dan maar een daggie zonder en/of op de computer verder.... Daarna werkt het vanzelf meestal weer....
  #3  
Oud 12 February 2012, 15:15
» iPhone 4 16GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 8 December 2008
Berichten: 55
Standaard

Hier ook dat probleem , krijg de laatste tijd ook pas laat de meldingen van Facebook binnen en sinds donderdag problemen met verbinding . Hoop dat het snel is opgelost
  #4  
Oud 12 February 2012, 16:25
» iPhone 6s 16GB (Zilver) [FW: 9.2.1]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 December 2010
Berichten: 158
Send a message via twitter to MathieuG
Standaard

Dat is mooi. In dat opzicht dat t niet aan mijn router ligt.
Blijft wel vreemd dat ie em op 3G wel toont zonder verbindingsproblemen.
  #5  
Oud 12 February 2012, 18:54
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 February 2012
Berichten: 2
Standaard

Heb het zelfde sinds een paar dagen. Werkt wel op 3G en niet op Wi-Fi. Alle andere apps werken prima op Wi-Fi. Neem aan dat het binnenkort weer 'ineens" werkt
  #6  
Oud 13 February 2012, 19:20
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad 4 Wi-Fi + 4G 16GB (Wit) [FW: 10.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 March 2010
Berichten: 49
Standaard

ik heb hier ook hetzelfde,
zou iemand een idee hebben of het aan een app ligt die we misschien ernaast hebben geinstalleerd ?
  #7  
Oud 13 February 2012, 21:58
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 February 2012
Berichten: 1
Standaard

Hier ook al een aantal dagen hetzelfde probleem. Trouwens op alle Wi-Fi verbindingen en alleen bij Facebook app en Facebook via Safari. De rest werkt probleemloos op zowel 3G als Wi-Fi.
  #8  
Oud 13 February 2012, 23:01
» iPhone 7 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Anders
 
Geregistreerd: 20 January 2009
Locatie: Vlaanderen
Berichten: 4.756
Standaard

Raar, hier geen probleem, heel soms gebeurt het eens de pagina bv wit blijft en effe nie wil laden ofzo, ergens blijft steken maar als ik dan onderaan de app eens wis en herbegin ist terug in orde.

Voor de rest geen problemen hier, meestal werkt het zoals het moet.
  #9  
Oud 13 February 2012, 23:34
» iPhone 4 16GB (Wit) [FW: 7.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Anders
 
Geregistreerd: 13 February 2012
Berichten: 1
Send a message via twitter to ToetjeenJulia
Standaard

Ja, met dit probleem zit ik dus ook! Heel veel keren krijg ik Verbindingsfout in het scherm!
Heb ook al de Wi-Fi compleet van de iphone af gehaald en opnieuw erin gezet.
Dit werd me aan geraden via twitter. Ben wel sinds kort de nieuwe tijdlijn van Facebook gaan gebruiken! Zou dat er wat mee te maken kunnen hebben??
  #10  
Oud 14 February 2012, 03:41
ballegooier's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 9.3.5]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi + 4G 64GB (Spacegrijs) [FW: 11.0.2]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 5 August 2008
Locatie: Amsterdam
Berichten: 3.687
Standaard

Bij mij heeft geholpen: de app verwijderen en opnieuw downloaden en installeren vanuit de app store. Gek genoeg.

Laatst gewijzigd door ballegooier; 14 February 2012 om 08:33.
  #11  
Oud 14 February 2012, 08:31
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 12 February 2012
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door ballegooier Bekijk bericht
Bij mij helpt de app verwijderen en opnieuw downloaden en installeren vanuit de app store. Gek genoeg.
Helaas werkt die voor mij niet. Blijft gek dat het ineens op donderdag/vrijdag niet werkt. Overigens heb ik ook een Iphone 3gs met hetzelfde probleem

Citaat:
Oorspronkelijk geplaatst door Replay23 Bekijk bericht
Hier ook al een aantal dagen hetzelfde probleem. Trouwens op alle Wi-Fi verbindingen en alleen bij Facebook app en Facebook via Safari. De rest werkt probleemloos op zowel 3G als Wi-Fi.
Facebook doet et inderdaad ook niet via Safari via Wi-Fi.

Laatst gewijzigd door jslikker; 14 February 2012 om 08:36. Reden: toevoeging
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Facebook en Whats app traag via Wi-Fi.. Remco99 Wi-Fi 2 7 January 2012 13:17
Exchange Activesync verbindingsfout stereopanda iPhone algemeen 4 3 September 2011 12:42

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:41.