ledmelding

ledmelding discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Mijn led melding werkt niet. Ik heb mijn telefoon al een keer met een harde reset opgestart. Dan werkt het een dag of 2 en ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 7 December 2011, 09:03
» iPhone 6s 64GB (Space Grijs) [FW: 10.0.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 10.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 December 2011
Berichten: 23
Standaard ledmelding

Mijn led melding werkt niet.

Ik heb mijn telefoon al een keer met een harde reset opgestart.
Dan werkt het een dag of 2 en dat stopt hij er weer mee.

Kan iemand me heloen met dit probleem??
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 7 December 2011, 11:11
» iPhone 4S 32GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 28 October 2011
Berichten: 381
Standaard

led melding?
  #3  
Oud 7 December 2011, 12:05
» iPhone 6s 64GB (Space Grijs) [FW: 10.0.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 10.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 December 2011
Berichten: 23
Standaard

ja de led indicatie van je flitser als je telefoon gaat is nieuwe functie in ios 5.01
  #4  
Oud 8 December 2011, 21:26
» iPhone 4 16GB (Zwart) [FW: 7.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 November 2011
Locatie: Geel (B)
Berichten: 519
Stuur een bericht via Skype™ naar hanske636 Send a message via twitter to hanske636
Standaard

Bij mij werkt die ook niet.
  #5  
Oud 8 December 2011, 21:45
» iPhone 4S 32GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 28 October 2011
Berichten: 381
Standaard

Ik wist niet dat het kon maar bij mij werkt het ook niet Heb het even getest voor je.
  #6  
Oud 9 December 2011, 09:50
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 November 2011
Locatie: Hoensbroek
Berichten: 13
Standaard

werkt bij mij perfect. geeft ook bij smsjes een flits. erg handig voor als je door hard geluid je beltoon niet kan horen
  #7  
Oud 9 December 2011, 10:46
ballegooier's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 9.3.5]  [Jailbreak: Nee]
» iPad mini Wi-Fi + 4G 16GB (Zwart) [FW: 9.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 August 2008
Locatie: Amsterdam
Berichten: 3.674
Standaard

Bij werkt het 1 keer, daarna zijn m'n custom beltoon gedeactiveerd en het wekker geluidje is weer de standaard muziekje..... 😖
  #8  
Oud 9 December 2011, 13:36
» iPhone 4 8GB (Zwart) [FW: 7.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 17 November 2011
Locatie: waalwijk
Berichten: 42
Standaard

kun je dat zelf instellen? of hoe werkt het? ik heb ios 5.01 al 2 weken op mijn tel staan maar bij mij heeft het nog nooit gewerkt
  #9  
Oud 9 December 2011, 13:42
wouter1981's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 16GB (Goud) [FW: 9.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 July 2008
Locatie: Twente
Berichten: 3.990
Standaard

Zul je zelf moeten instellen onder Instellingen>Algemeen>Toegankelijkheid>Led-flits bij melding
__________________
Geen hulpvragen via PM. Stel je vraag op het forum, hebben anderen er ook iets aan.
  #10  
Oud 9 December 2011, 14:24
Novarion's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 March 2010
Locatie: Leiden
Berichten: 58
Stuur een bericht via MSN naar Novarion Send a message via twitter to Novarion
Standaard

Geen problemen mee gehad tot dus ver, gister aan gezet en fonkeld mooi bij 't krijgen van een bericht
  #11  
Oud 9 December 2011, 15:33
» iPhone 4 8GB (Zwart) [FW: 7.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 17 November 2011
Locatie: waalwijk
Berichten: 42
Standaard

ik heb het ingesteld maar bij mij werjt het niet,als ik gebeld word of een smsje krijg doet mijn led flits helemaal niks
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:59.