video's

video's discussie in iPhone algemeen forum; ( verdwijnt na registratie ) hey, Wanneer ik een video heb genomen met een ihone 6S en de nieuwe software9.3, zet ik die video via Wifi op Hubic op mijn ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 25 March 2016, 08:46
» iPhone 6s 64GB (Space Grijs) [FW: 1.0.2]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 32GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 December 2010
Berichten: 12
Standaard video's

hey,

Wanneer ik een video heb genomen met een ihone 6S en de nieuwe software9.3, zet ik die video via Wi-Fi op Hubic op mijn werk pc.
Nu sinds vandaag(eerste video sinds de nieuwe software) zie ik de video staan in hubic maar gecomprimeerd 1.24 min is slechts 132KB, ik kan die niet afspelen .
Video's van een week eerder spelen wel af, wat kan hier van de oorzaak zijn ?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 19:45.