Youtube probleem

Youtube probleem discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik kan geen video 's afspelen op youtube . Hoe komt dit? En hoe los ik dit op?...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 August 2010, 11:07
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 27 August 2010
Berichten: 43
Question Youtube probleem

Ik kan geen video's afspelen op youtube. Hoe komt dit? En hoe los ik dit op?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 27 August 2010, 12:49
» iPhone 5 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 5 May 2008
Berichten: 298
Send a message via twitter to robijnv
Standaard

Je geeft niet echt veel informatie, maar ik ga er vanuit dat je de "cannot connect to Youtube" melding krijgt.
In dat geval was je met google/zoekfunctie hier een heel eind gekomen. Omdat ik weekend heb:
YouTube - Fix "Cannot connect to YouTube" problem - iPhone / iPod Touch iOS4, 3.1.3 or 3.1.2

Wat is eigenlijk een iPhone NL?
  #3  
Oud 27 August 2010, 16:50
Mysteriousgirl_'s schermafbeelding
» Ik heb geen iPhone [FW: 4.3.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 14 August 2009
Locatie: Amsterdam
Berichten: 378
Send a message via twitter to Mysteriousgirl_
Standaard

Als je er een grote streep doorheen hebt staan en daardoor niets kan afspelen dan heb je waarschijnlijk de youtube app in een folder gedaan van categories oid. Dit trekt youtube niet op een of andere manier.
  #4  
Oud 29 August 2010, 20:17
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 27 August 2010
Berichten: 43
Standaard

Dat is inderdaad mijn probleem. Ik heb iPhoneModding gedownload via Cydia (zoals op het filmpje), maar bij mij kom iPhoneModding niet bij sources te staan maar bij packages. Hoe moet ik nu verder? Want via packages geraak ik niet bij PushFix...
Reageren

Labels
youtube


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Video: Youtube verbinding probleem DertKesh Muziek, foto & video 5 15 August 2010 14:18
Youtube probleem ronald24e Archief 1 8 January 2010 21:44
Video: Youtube en EDGE probleem. RHCPeter Muziek, foto & video 5 10 June 2008 09:05
Video: Probleem Youtube wilmer Muziek, foto & video 2 16 January 2008 15:27
YouTube loekieloekie iPhone algemeen 19 31 December 2007 00:32

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 10:31.