Rariteit nadad ik ifoneguide had toegevoegd

Rariteit nadad ik ifoneguide had toegevoegd discussie in Unlock [archief] forum; ( verdwijnt na registratie ) hey hey vooraleerst ik wil beginnen wil ik zeggen dan HET PROBLEEM IS OPGELOST maar ik toch dit wil vermelden om te weten wat er ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief > Unlock [archief]
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 February 2008, 16:40
» iPhone US 16GB [FW: 3.1.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 9 October 2007
Berichten: 51
Standaard Rariteit nadad ik ifoneguide had toegevoegd

hey hey

vooraleerst ik wil beginnen wil ik zeggen dan HET PROBLEEM IS OPGELOST maar ik toch dit wil vermelden om te weten wat er aan scheelt.

Ik wou nederlandse taal hebben voor mijn 16gb 1.1.3. dus wat deed ik ik voegde bij source http://ifoneguide/113 toe. Daarna selecteerde ik het bestand en drukte op install. Na een tijdje kwam de error main execution failed dus ik nog 2 x proberen nx.Ok zal het bestand zijn dus ik pakte een ander zelfde probleem. Daarna gewoon gestopt wat bleek als ik in home op sms of iets anders drukte opende da wel maar 2 sec later sluitte da. Dus ikke iPhone herstarten uitgezet slide to power off en terug opstarte. Lap da lukte ook niet iPhone bleef hangen bij apple logo. nx hielp. Dus ikke in recovery mode gezet via weg van power+home toen recovery terug af gezet geen resultaat. Dus ik opnieuw recovery maar dat lukte niet dus ikke nog eens proberen lukte nog steeds niet ikke dan via iphuc enterrecovery waarna hij in recovery ging maar blijkbaar niet de zware DFU maar de soft recovery dat itunes herkent. Ikke terug 1.1.3 geinstalleert en daarna via ziphone opnieuw unlocked en alles werkt terug. Hoe kwam dit ? Wat deed ik fout als beginner?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 13 February 2008, 18:59
iFonzie's schermafbeelding
» iPhone 6 64GB (Zilver) [FW: 8.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 13 November 2007
Locatie: Utrecht
Berichten: 215
Standaard

Misschien dat er een foutje is gekomen tijdens het installeren van de nederlandse taal en vandaar dat die dan vast liep.
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Muziek: onlangs toegevoegd lijst K9-Noja Muziek, foto & video 0 20 February 2010 10:44

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 16:14.