activatie probleem

activatie probleem discussie in Unlock forum; ( verdwijnt na registratie ) hey, Nadat ik mijn Iphone 3G gejailbreaked heb naar 4.2.1 krijg ik geen ontvangst van mijn provider Wat allemaal gedaan Firmware 4.2.1 geinstalleerd via Redsn0w ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Unlock
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 26 March 2011, 21:39
» iPhone 5 16GB (Wit) [FW: 8.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 8.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 March 2011
Locatie: Beringen
Berichten: 3
Standaard activatie probleem

hey,

Nadat ik mijn Iphone 3G gejailbreaked heb naar 4.2.1 krijg ik geen ontvangst van mijn provider

Wat allemaal gedaan

Firmware 4.2.1 geinstalleerd via Redsn0w
Baseband van 5.15.04 geupgraded naar 6.15.00
Ultrasn0w geinstalleerd

Krijg nu de melding "wachten op activatie,Dit kan even duren"

hoe krijg ik deze in orde??

Kevin
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 3G: Activatie probleem Aifoon Unlock 14 3 January 2011 09:07
Activatie probleem? boy1308 Archief 5 15 November 2010 07:11
activatie probleem kevinvw Archief 2 9 November 2009 19:45
Activatie probleem. Marcob Archief 2 28 February 2008 14:31
iPhone activatie probleem Peter Unlock [archief] 3 19 November 2007 14:07

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 07:08.