MyWi

MyWi discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) Als er nu nog een toggle in SBSettings komt voor MyWi is het helemaal ideaal!!!...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #81  
Oud 17-08-10, 23:17
» iPhone 7 Plus 128GB (Zilver) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 128GB (Zilver) [FW: 11.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Mar 2009
Berichten: 106
Standaard

Als er nu nog een toggle in SBSettings komt voor MyWi is het helemaal ideaal!!!
__________________
iPhone 6 128GB - iPad mini 16GB Wi-Fi
Gesponsorde links
Advertentie
Advertentie

  #82  
Oud 18-08-10, 06:08
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air Wi-Fi 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Mar 2008
Berichten: 135
Standaard

Citaat:
Oorspronkelijk geplaatst door Serena Bekijk bericht
Als er nu nog een toggle in SBSettings komt voor MyWi is het helemaal ideaal!!!
Daar zit ik ook op te wachten.

Wat zijn jullie zend instellingen. Standaard is dit 80%. Wat zijn jullie ervaringen. Hoever is jullie iPhone van jullie iPad verwijderd. Hoelager hoe beter voor de accu denk ik.
  #83  
Oud 06-09-10, 17:22
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Dec 2007
Locatie: Stad van de toekomst
Berichten: 59
Standaard MyWi vraag

hallo,
als ik via Cydia MyWi ( NoRock) installeer, dan gaat de iphone, na een refresh, in safe-mode!

Kan iemand me vertellen waar dit aan ligt en hoe dit te voorkomen, zodat ik dit gewoon kan gebruiken zonder irritant gedoe

Cheers
  #84  
Oud 08-10-10, 09:22
» Ik heb geen iPhone [FW: 4.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Oct 2010
Berichten: 4
Standaard

Ik heb 4.1 gejb'd en MyWi 4.7.7 geinstalleerd. Alles werkt wel, maar nadat ik de app uitzet heb ik geen internet meer via GPRS/3G/Wi-Fi, ik moet mijn telefoon dan rebooten.
Dat lijkt me niet de bedoeling...
Op Google word ik niet veel wijzer, ik las wel ergens dat 4.7.7 pas deze bug bevatte, maar that's all. Heel veel posts gaan over rebooten door opstarten van de applicatie.
Iemand in dit topic heeft volgens mij hetzelfde probleem, dat de app blijft hangen, maar bij verdwijnt de blauwe balk e.d. wel, maar werkt internet niet meer.
  #85  
Oud 08-10-10, 12:22
» iPhone 3G 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Feb 2009
Berichten: 6
Standaard

Ik heb precies hetzelfde, als ik dan eindelijk MyWi aan de praat heb (wat vaak ook een reboot kost, voordat mijn iPad een dhcp lease krijgt, en kan internetten) en ik zet hem weer uit, heb ik geen 3G/GPRS internet meer.

Wat het bij mij weer deed werken is het volgende:
- Gebruik SBSettings
- SBSettings: Toggle Phone Off
- Zet Wi-Fi Off (als dat niet in SBSettings werkt, even in Settings doen)
- SBSettings Processes -> Free Memory
- Zet Toggle Phone On

Dan moet het weer werken (iig bij mij)

Veel succes!

PS Nu nog een methode om MyWi zonder een reboot aan de praat te krijgen en dan ga ik het misschien wel kopen...
  #86  
Oud 08-10-10, 13:10
» Ik heb geen iPhone [FW: 4.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Oct 2010
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door Dezorian Bekijk bericht
Ik heb precies hetzelfde, als ik dan eindelijk MyWi aan de praat heb (wat vaak ook een reboot kost, voordat mijn iPad een dhcp lease krijgt, en kan internetten) en ik zet hem weer uit, heb ik geen 3G/GPRS internet meer.

Wat het bij mij weer deed werken is het volgende:
- Gebruik SBSettings
- SBSettings: Toggle Phone Off
- Zet Wi-Fi Off (als dat niet in SBSettings werkt, even in Settings doen)
- SBSettings Processes -> Free Memory
- Zet Toggle Phone On

Dan moet het weer werken (iig bij mij)

Veel succes!

PS Nu nog een methode om MyWi zonder een reboot aan de praat te krijgen en dan ga ik het misschien wel kopen...
Oke, dat ff proberen! Wel beter dan een reboot, dat kost best veel tijd.
Suf dat het $20 zou moeten kosten... Gelukkig zijn er meerdere wegen die naar Rome leiden .
  #87  
Oud 16-10-10, 15:32
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Feb 2009
Locatie: Westland - 's-Gravenzande
Berichten: 25
Send a message via twitter to rwflink
Standaard

Hoi!

Ik heb een 3G met FM 4.1
Gisteren MyWi 4.0 gedownload via Cydia.
Mijn Pc draait op Win.7 zonder Wi-Fi, dus afhankelijk van een usbkabeltje. Verder heb ik ook de laatste iTunes op mijn pc draaien.

Probleem:
Als ik MyWi aan zet, verschijnt na een halve minuut het bekende blauwe balkje... Hiep hoi.
Helaas herkent mijn pc dit alles niet... Ik kom in elk geval niet het internet op.
Daarnaast is het zo, als ik MyWi uit zet,... blijft dat blauwe balkje in beeld. Pas als ik m'n iPhone uit/aan zet verdwijnt dat balkje weer.

Herkent iemand dit euvel, en weet iemand hoe dit verholpen kan worden?
  #88  
Oud 18-10-10, 19:03
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Feb 2009
Locatie: Westland - 's-Gravenzande
Berichten: 25
Send a message via twitter to rwflink
Standaard

Ik heb inmiddels wel verbinding via een Wi-Fi adapter... wat dat betreft is mijn probleem opgelost...
  #89  
Oud 20-10-10, 16:32
Banned
» iPod touch 8GB (v2) [FW: 4.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Aug 2010
Berichten: 186
Standaard

als ik hem aan wil zetten gaat die rebooten en staat helemaal niks aan, snap er niks van...
  #90  
Oud 24-10-10, 09:38
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: Jul 2009
Locatie: Dordrecht
Berichten: 5
Standaard

Hoort misschien niet helemaal thuis in dit topic maar goed.

FF een probleempje met de vaste internet aansluiting en heb MyWi weereens aangezet. Ik was wederom verbaast over de snelheid. Heb een speedtest uitgevoerd (www.speedtest.nl). Heb een T-Mobile iPhone abo en kom gemiddeld op 15000 (!) KByte/sec. Hoe kan dat of is de test niet betrouwbaar...
  #91  
Oud 23-11-10, 21:18
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi + 4G 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Sep 2010
Locatie: Ingen
Berichten: 14
Stuur een bericht via MSN naar dennisvanbeusichem
Standaard

Hallo allemaal,

Ik heb een vraag ik heb MyWI en dan een trail.
Mijn vriendin kan op 1 of andere vreemde manier niet bij mij op internet komen, ik dacht dus ik neem MyWI en dan met USB Tethering verbinden met de laptop. Maar hij doet het helemaal niet. Iemand enig idee?

Hier een paar screen shots van mijn iPhone.
http://img832.imageshack.us/img832/6...500ac363ed.png
http://img213.imageshack.us/img213/7...b4182c092a.png
--
mvg Dennis
  #92  
Oud 26-11-10, 12:39
» iPhone 4 32GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Sep 2010
Berichten: 21
Send a message via twitter to joppen12
Standaard Mywi tethering

Hallo iedereen,
Ik heb mywi van de cydia gedownload maar als ik mijn mobiel aansluit op een computer en de thererfunctie aanzet, kan ik nog steeds niet internetten op me computer

Jop
  #93  
Oud 26-11-10, 12:42
FridgeNL's schermafbeelding
» iPhone X 256GB (Zilver) [FW: 11.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Wit) [FW: 9.3.5]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Aug 2008
Locatie: Rotterdam
Berichten: 956
Stuur een bericht via ICQ naar FridgeNL Stuur een bericht via MSN naar FridgeNL Send a message via twitter to FridgeNL
Standaard

Update je profiel eens, staat nu JB: nee en dan lijkt het me vrij onmogelijk om MyWi te installeren. Klopt je FW versie ook nog? MyWi doet het namelijk nog niet op 4.2.1
__________________
"Of all the things i've ever lost, i miss my mind the most."
Ozzy Osbourne
  #94  
Oud 26-11-10, 12:48
» iPhone 4 32GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Sep 2010
Berichten: 21
Send a message via twitter to joppen12
Standaard

Jb: ja
Firmware: 4.1
  #95  
Oud 26-11-10, 12:55
wouter1981's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 16GB (Goud) [FW: 9.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Jul 2008
Locatie: Twente
Berichten: 3.990
Standaard

Je kunt het anders proberen via Wi-Fi.

Je profiel kun je aanpassen via gebruikersinstellingen.
__________________
Geen hulpvragen via PM. Stel je vraag op het forum, hebben anderen er ook iets aan.

Laatst gewijzigd door wouter1981; 26-11-10 om 13:00.
  #96  
Oud 26-11-10, 12:59
» iPhone 4 32GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Sep 2010
Berichten: 21
Send a message via twitter to joppen12
Standaard

Dat werkt wel maar de computer waar het over gaat heeft geen Wi-Fi
  #97  
Oud 26-11-10, 19:35
» iPhone 4 32GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Sep 2010
Berichten: 21
Send a message via twitter to joppen12
Standaard

iemand anders een ander goed progamma?
  #98  
Oud 27-11-10, 13:33
» iPhone 4 16GB (Zwart) [FW: 4.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: Jun 2010
Berichten: 17
Standaard

Pdanet.

Bericht te kort.
  #99  
Oud 27-11-10, 13:42
Fasty's schermafbeelding
» iPhone X 256GB (Spacegrijs) [FW: 12.0]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 16GB (Spacegrijs) [FW: 12.0]  [Jailbreak: Nee]
» macOS
 
Geregistreerd: Aug 2008
Locatie: Melick
Berichten: 412
Standaard

Programma is niks mis me werkt bij mij perfect
  #100  
Oud 27-11-10, 17:08
kakature's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 7.1.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: Feb 2008
Berichten: 10
Standaard

In de FAQ van MyWi staat dat als je al een PDANet of een gelijkaardige app hebt genstalleerd, dat het kan dat MyWi niet correct werkt. Je wordt dan aangeraden om te restoren. Ik krijg MyWi ook niet werkende, maar heb eigenlijk helemaal geen zin om te restoren.
Reageren

Labels
cydia, iphone, mywi, probleem, tethering


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone: rock my phone, mywi bengt Jailbreak 2 19-04-11 22:29
tethering via MyWi of PDAnet? (3G, 3.1.3) seevinck T-Mobile 0 29-08-10 15:02
mywi gratis Hoppieee Archief 1 20-08-10 00:37

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 15:06.