bigboss repository

bigboss repository discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) heb laatst cydia geďnstalleerd en bij een ongelukkige actie de bigboss- repository verwijderd. nu wil ik hem weer handmatig toevoegen maar dan krijg ik een ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 July 2009, 19:29
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 9
Standaard bigboss repository

heb laatst cydia geďnstalleerd en bij een ongelukkige actie de bigboss-repository verwijderd. nu wil ik hem weer handmatig toevoegen maar dan krijg ik een melding dat de repository niet gevonden is. ik gebruik de volgende url: http://apt.bigboss.us.com/repofiles/cydia/
Is die URL onjuist?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 13 July 2009, 19:43
EN-IS's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Berichten: 356
Standaard

Even kijken voor je... Loading... Loading Data

Bigboss & Planet iPhone:
http://apt.bigboss.us.com/repofiles/cydia

Dat staat er bij mij.
__________________
Origineel: iPhone 3G 16GB | Huidige versie: 4.1 Bootloader: ?? | Baseband: 05.13.02 | JB: Pwnage & UL: Ultrasn0w
  #3  
Oud 13 July 2009, 20:17
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 9
Standaard

Hmm, OK, dat probeer ik dus toe te voegen, maar dan geeft Cydia de genoemde melding. Hmmmm...
  #4  
Oud 13 July 2009, 20:46
EN-IS's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Berichten: 356
Standaard

Citaat:
Oorspronkelijk geplaatst door japiejo Bekijk bericht
Hmm, OK, dat probeer ik dus toe te voegen, maar dan geeft Cydia de genoemde melding. Hmmmm...
Ja dat is best wel vreemd, maar heb je die repo dan zodanig nodig dan ?
  #5  
Oud 13 July 2009, 21:00
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 9
Standaard

ja, die heb ik nodig, maar ik heb de oplossing al gevonden. je kunt vanuit cydia de cydia sources opnieuw toevoegen en dan krijg je bigboss er ook weer bij.
  #6  
Oud 13 July 2009, 21:29
EN-IS's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 4.3.5]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 3 March 2008
Locatie: Ben Dakloos!
Berichten: 356
Standaard

Citaat:
Oorspronkelijk geplaatst door japiejo Bekijk bericht
ja, die heb ik nodig, maar ik heb de oplossing al gevonden. je kunt vanuit cydia de cydia sources opnieuw toevoegen en dan krijg je bigboss er ook weer bij.
Goed om te horen!
  #7  
Oud 21 July 2009, 02:40
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 January 2009
Locatie: Enschede
Berichten: 23
Stuur een bericht via ICQ naar MeN@Ce Stuur een bericht via MSN naar MeN@Ce Stuur een bericht via Skype™ naar MeN@Ce
Cool

Zou je misschien kunnen vertellen hoe je dat gedaan hebt, want ik ben al een tijdje bezig om dit probleem op te lossen.
  #8  
Oud 21 July 2009, 17:20
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 9
Standaard

Ja hoor, het is heel eenvoudig. Zo kreeg ik Bigboss weer terug:
Cydia > Manage > Packages > Cydia Community Sources
That's all Folks!
  #9  
Oud 21 July 2009, 20:52
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 January 2009
Locatie: Enschede
Berichten: 23
Stuur een bericht via ICQ naar MeN@Ce Stuur een bericht via MSN naar MeN@Ce Stuur een bericht via Skype™ naar MeN@Ce
Standaard

Bedankt, moest deze gewoon installeren en alles werkt weer
  #10  
Oud 15 August 2010, 11:40
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 July 2010
Berichten: 230
Standaard

het zelfde probleem heb alleen cudia communitu sources er niet tussen staan...
  #11  
Oud 19 August 2010, 00:06
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 16 April 2008
Locatie: @ Achterhoek
Berichten: 200
Standaard

Die staat vast tussen installed packages , even verwijderen en daarna opnieuw installeren moet voldoende zijn lijkt me
  #12  
Oud 19 August 2010, 08:52
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 July 2010
Berichten: 230
Smile

Heb firmware 4.0.1 er opnieuw opgeshit (shift+herstellen) en jailbreak opnieuw uitgevoerd. Probleem opgelost!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Did not Find Repository Thexia Jailbreak apps en thema's 0 17 May 2010 16:06
Repository sjowol Wiki - Begrippen 136 17 February 2009 19:58
Your Repository jeppeb Jailbreak apps en thema's 15 17 March 2008 08:17

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:31.