1e oproep connecteert wel, maar geen stemgeluid

1e oproep connecteert wel, maar geen stemgeluid discussie in Mobile Vikings forum; ( verdwijnt na registratie ) Hallo, Mijn iphone5 geeft elke keer problemen bij een eerste oproep (zowel uitgaande als ingaande), hij connecteert wel met andere kant (ik zie de tijd ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Belgi > Mobile Vikings
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 18 July 2013, 10:11
» iPhone 5 32GB (Zwart) [FW: 6.1.4]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 32GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 July 2013
Berichten: 1
Standaard 1e oproep connecteert wel, maar geen stemgeluid

Hallo,


Mijn iphone5 geeft elke keer problemen bij een eerste oproep (zowel uitgaande als ingaande), hij connecteert wel met andere kant (ik zie de tijd lopen), maar ik hoor niks.
Telkens wanneer ik afleg en direct terugbel, lukt het wel van de 2e keer.

Dit is echter zeer storend/frustrerend na 100 telefoons op deze manier.

Kent er iemand dit probleem?
Ligt dit aan de provider, Mobile Vikings?
Of ligt dit aan de iphone5 zelf?

Mijn man heeft ook de iphone5, wel proximus-netwerk, en geen problemen waneer hij naar andere mensen belt. Enkel ik heb dit probleem.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 19 July 2013, 23:09
» iPhone 6 64GB (Space Grijs) [FW: 8.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 19 July 2011
Berichten: 56
Standaard

Moet toch zeer specifiek zijn dan dunkt me.
Ikzelf heb mobile vikings nu zo'n 2 jaar en nooit geen problemen met mijn 4S, mijn vriendin zit in dezelfde situatie en heeft sinds de 5 uit is een 5 en nooit dergelijke problemen ondervonden...

het kan uiteraard wel aan Mobile vikings liggen, maar dan denk ik eerder instellingen ofzo al gaat mijn allereerste idee naar je Iphone.

Probeer je man z'n proximus sim even in jouw iphone en die van jou in die van hem.
Zo kan je volgens mij uitsluitsel krijgen...
  #3  
Oud 22 July 2013, 17:30
sai sai is offline
» iPhone 5 32GB (Zwart) [FW: 6.1.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 18 July 2012
Berichten: 7
Standaard

Ik heb net hetzelfde probleem, 1/3de van mijn oproepen hoor ik geen geluid en moet ik opnieuw bellen.

Test dit even aub met de sim van je man, indien het probleem zich dan niet meer voordoet dan kun je al uitsluiten dat het aan het toestel zelf ligt.
  #4  
Oud 22 July 2013, 17:56
» iPhone 7 128GB (Zilver) [FW: 10.1.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Wit) [FW: 9.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2011
Berichten: 196
Standaard

Ik heb dit gehad met mijn 4S en dit was een hardware probleem.

Contact opgenomen met Apple via telefoon. Kwartiertje tijd voor nodig gehad en zonder probleem een nieuwe toegezonden gekregen.
  #5  
Oud 22 July 2013, 23:10
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 November 2007
Locatie: Belgi!
Berichten: 179
Standaard

Ik heb dit probleem ook gehad met Mobile Vikings, ook met iPhone 5. Ik heb een nieuwe iPhone 5 gekregen en nog steeds deed het probleem zich voort. Ik heb nog steeds deze laatste iPhone. Nu ben ik overgeschakeld naar Proximus en heb het nog niet voor gehad. Ik heb echter wel nog niet gebeld.

Het is wel zo, ik heb al jaren MV en altijd tevreden geweest totdat iPhone 5 kwam en dan heb ik niets als problemen gehad. Ik denk dat het eerder aan de iPhone ligt dan aan MV.

Greetz
  #6  
Oud 23 July 2013, 09:20
» iPhone 7 128GB (Zilver) [FW: 10.1.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Wit) [FW: 9.3.5]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 11 October 2011
Berichten: 196
Standaard

Ik had het probleem bij Proximus. Ligt volgens mij echt niet aan de provider. Ze deden ook absoluut niet moeilijk voor het omruilen.
  #7  
Oud 6 October 2013, 12:41
Tyr Tyr is offline
» iPhone 6 64GB (Space Grijs) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 32GB (Zwart) [FW: 7.0.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 27 November 2007
Locatie: Antwerpen
Berichten: 80
Standaard

iOS 7 heeft dit probleem voor mij opgelost.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 4s - Geen Service - Wel bellen/smsen maar geen data diegonicolas iPhone algemeen 5 28 November 2012 17:09
Wel Wi-Fi geen internet op 4S, maar wel op ipad 2, 2 laptops en 1 iPhone 4 nouska1976 Wi-Fi 2 25 November 2011 23:32
Bluetooth geeft geen stemgeluid door nazjas iPhone algemeen 0 26 June 2010 23:08
Wel verbinding gedecteerd, maar geen wi-fi terwijl mijn Ipod touch wel Wi-Fi heeft cpc9280 Wi-Fi 3 10 March 2010 20:38
Geen gemiste oproep, wel bericht van T-mobile volvoforlife T-Mobile 4 8 October 2008 17:29

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 09:26.