IPAD en WIFI

IPAD en WIFI discussie in Wi-Fi forum; ( verdwijnt na registratie ) ik heb het volgende probleem. de wifi van mijn ipad en router werkt niet. Hij verbind prima en dat zie ik ook bovenin. ongeveel een ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Wi-Fi
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 28 January 2011, 22:52
» iPhone 3G 8GB [FW: 3.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 November 2009
Berichten: 2
Standaard IPAD en Wi-Fi

ik heb het volgende probleem.
de Wi-Fi van mijn ipad en router werkt niet.

Hij verbind prima en dat zie ik ook bovenin.
ongeveel een uurtje gaat het dan prima met internet en e-mail.
na een uur (nog steeds verbonden) doet internet het niet meer en de e-mail ophalen lukt ook niet.

ik ben er achter als ik dan de SSID verander en op nieuw inlog gaat het weer prima en na een uur ligt ie er weer uit.

met mijn iphone heb ik overigens het zelfde.

ik heb ook al een andere router geprobeerd maar het zelfde effect.

wie kan helpen??
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 30 January 2011, 10:07
ButcherJF's schermafbeelding
iPhone(club) Guru
» iPhone 6s Plus 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 64GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 November 2007
Locatie: Er gaat niets boven Groningen
Berichten: 3.585
Send a message via twitter to ButcherJF
Standaard

Helpt dit misschien?
__________________
=> geen vragen via PB svp Zoeken op het forum geen vragen via PB svp <=
  #3  
Oud 30 January 2011, 10:32
» iPhone 3G 8GB [FW: 3.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 November 2009
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door ButcherJF Bekijk bericht
niet echt maar toch bedankt
  #4  
Oud 5 February 2011, 13:30
» iPhone 3GS 32GB (Wit) [FW: 5.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 November 2009
Locatie: Breda
Berichten: 4
Standaard

Ik heb hetzelfde probleem en het schijnt aan mijn router te liggen daar heb ik alle instellingen incl. Firmware upgrade toen deed hij het een week goed maar daarna had ik hetzelfde probleem weer. Ik ga voor een nieuwe router maar moet zeker weten dat die niet hetzelfde probleem oplevert p.'s. Ik heb een Cisco wrt350n ik los het momenteel op door de lease te vernieuwen bij algemeen/netwerk mijn ssid
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPad Wi-Fi of iPad Wi-Fi + 3G: wat vind jij, en waarom? yuiop88 iPad algemeen 57 15 May 2012 01:31
ipad Wi-Fi of 3G ? Hoppieee iPad algemeen 2 16 July 2010 21:01

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 08:17.