Probleem met Apps

Probleem met Apps discussie in iPhone Apps forum; ( verdwijnt na registratie ) Hallo iedereen, Ik heb zojuist IOS 4.3.2 gedownload. Alles leek gewoon helemaal goed te gaan, maar toen: Ik wilde een App openen, maar die viel ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 18 April 2011, 22:20
» iPhone 4 16GB (Zwart) [FW: 4.3.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 April 2011
Berichten: 2
Exclamation Probleem met Apps

Hallo iedereen,

Ik heb zojuist IOS 4.3.2 gedownload. Alles leek gewoon helemaal goed te gaan, maar toen:

Ik wilde een App openen, maar die viel meteen weer uit. Dit gebeurd bij alle Apps die op mijn iPhone staan. Standaard programma's zoals: berichten, kaarten, email etc. werken wel gewoon...

Hoe kan ik er voor zorgen dat mijn Apps het gewoon weer gaan doen?

Zijn er mensen die dit zelfde probleem hebben als ik?
Zijn er mensen die een oplossing hebben voor dit probleem?

Alvast bedankt voor jullie hulp,

Rico Emmink
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 21 April 2011, 10:38
XIII's schermafbeelding
iPhone(club) Guru
» iPhone 6 128GB (Space Grijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi + 4G 256GB (Spacegrijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 July 2009
Berichten: 9.872
Standaard

Welke Apps? Waar vandaan?
__________________
We are one, but we are not the same... Talk to each other!
  #3  
Oud 21 April 2011, 15:54
» iPhone 4 16GB (Zwart) [FW: 4.3.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 April 2011
Berichten: 2
Thumbs up

Het probleem is al opgelost! Ik heb de Apps opnieuw geinstalleerd, en toen deden ze het weer gewoon.
  #4  
Oud 21 April 2011, 20:02
XIII's schermafbeelding
iPhone(club) Guru
» iPhone 6 128GB (Space Grijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi + 4G 256GB (Spacegrijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 July 2009
Berichten: 9.872
Standaard

Fijn dat het is opgelost!

Slotje dan maar.
Discussie gesloten

Labels
4.3.2, apps, iphone, kapot, probleem


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Probleem met versturen van mail met iphone via google apps Shorty73 iPhone Apps 1 15 October 2010 17:16
Amerikaanse apps op Ipad - probleem met synchronisatie met Itunes Double_A Archief 4 7 May 2010 14:40
probleem met apps bullrulz24 Archief 2 24 February 2010 18:37

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 17:23.