Email icoon start niet op

Email icoon start niet op discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Op de iPhone 3 en nu ook op de iphone 4 start het mailicoon boven de thuisknop niet op, ga ik naar instellingen ook daar ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 4 July 2013, 11:30
» iPhone 4 16GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 28 November 2009
Locatie: Zaanstad
Berichten: 3
Standaard Email icoon start niet op

Op de iPhone 3 en nu ook op de iphone 4 start het mailicoon boven de thuisknop niet op, ga ik naar instellingen ook daar duurt het mega lang voor hij het email, contanten enz pakt, alle andere opties in instellingen pakt hij wel maar alles betreffende e-mail niet.

Heb al met de provider gebeld maar ook die weet niet wat het probleem kan zijn, kreeg advies om naar een Apple-store te gaan, mijn keuze is om het nu eerst hier maar neer te leggen, hoop op een goed advies.

Gr. Emmy.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 4 July 2013, 11:32
» iPhone SE 128GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.092
Standaard

Voer eens een harde reset uit.
  #3  
Oud 4 July 2013, 16:57
» iPhone 4 16GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 28 November 2009
Locatie: Zaanstad
Berichten: 3
Standaard E-mail icoon

Dit heb ik al diverse keren gedaan, Timosha

Ook bij Apple snapen ze er niets van, heb nu een uitleg gekregen om eerst een back-up te maken en dan alles opnieuw installeren.

Vraag bij mij blijft hoe kan dit probleem nou en op de I 3 en nu ook op de I 4 zich voordoen.
  #4  
Oud 4 July 2013, 17:01
» iPhone SE 128GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.092
Standaard

Citaat:
Oorspronkelijk geplaatst door Emru Bekijk bericht
Vraag bij mij blijft hoe kan dit probleem nou en op de I 3 en nu ook op de I 4 zich voordoen.
Als er geen jailbreaks op de toestellen staan of als er geen backups werden teruggezet met jailbreak restanten zou dat niet mogen. Aangezien beide toestellen hetzelfde fenomeen vertonen zal het wel geen software of hardware probleem zijn.
  #5  
Oud 4 July 2013, 17:18
» iPhone 4 16GB (Wit) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 28 November 2009
Locatie: Zaanstad
Berichten: 3
Standaard

Er zit geen jailbreak op, nu op de I 4 heb ik er ook een andere microkaart in moeten doen, dus ook daar kan het probleem niet zitten.

De icoon start gewoon heel langzaam op en geeft dan een leeg scherm en na enkele seconden floept hij uit, als ik naar instellingen ga en ik klik op email contacten enz dan start hij ook heel moeizaam op pas na enkele minuten zie je iets, heb ook al de accounts verwijderd zelfs dat gaat moeizaam, raadsels alom.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Cydia start niet + wit icoon MKlats Jailbreak apps en thema's 11 24 May 2011 16:39
Email start niet meer op !!?? jem2005 iPhone algemeen 5 21 June 2010 10:50
Vreemde Icoon naast mijn Batterijinfo icoon torat iPhone algemeen 9 16 April 2008 17:31
png icoon hoe transparant rond icoon gmlens Jailbreak apps en thema's 2 19 March 2008 16:26

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:03.