Heel raar netwerk probleem!

Heel raar netwerk probleem! discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo, Mijn iphone blijft 'zoeken...' Naar netwerk, ook zonder sim , hij vraagt bij opstarten niet naar mijn pincode en begint meteen te zoeken zonder ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 28 April 2014, 19:13
» iPhone 5 16GB (Zwart)  
» iPad 4 Wi-Fi 32GB (Zwart)  
» Mac OS X
 
Geregistreerd: 14 April 2014
Berichten: 8
Angry Heel raar netwerk probleem!

Hallo,
Mijn iphone blijft 'zoeken...' Naar netwerk, ook zonder sim, hij vraagt bij opstarten niet naar mijn pincode en begint meteen te zoeken zonder resultaat,
Heb al geprobeerd : paar keer vliegtuigmodus aan uit/ telefoon aan uit, aan uit met knoppen 10sec in ted rukken en netwerkinstellingen gereset

Evenvoor de duidelijkheid er zit een nieuwscherm in!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 28 April 2014, 19:56
» iPhone 6s 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 6 June 2012
Locatie: Belgi
Berichten: 1.411
Standaard

Het lijkt er op dat er dan iets niet terug of goed is aangesloten.
  #3  
Oud 28 April 2014, 20:26
» iPhone 5 16GB (Zwart)  
» iPad 4 Wi-Fi 32GB (Zwart)  
» Mac OS X
 
Geregistreerd: 14 April 2014
Berichten: 8
Standaard

Zou niet weten wat, vervang wekelijks schermen, en nu voor mijn eigen heb ik dit..
  #4  
Oud 1 May 2014, 01:37
» iPhone 6s Plus 128GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 January 2010
Locatie: Limburg
Berichten: 760
Standaard

Je moet bij instellingen je tijd en datum goed zetten, daarna zul je weer netwerken ontvangen!!!
Dit zal je altijd hebben wanneer het moederbord zonder spanning heeft gezeten, tijd en datum zijn dan niet correct waardoor je "zoeken/geen service" in beeld ziet staan.
Of je hebt een simlock en een simkaart geplaatst die niet wordt ondersteund.
  #5  
Oud 1 May 2014, 09:58
rubbererobbie's schermafbeelding
» iPhone 6s Plus 128GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Wit) [FW: 8.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 March 2011
Locatie: /private/nl/..
Berichten: 323
Standaard

Citaat:
Oorspronkelijk geplaatst door faire4u Bekijk bericht
Je moet bij instellingen je tijd en datum goed zetten, daarna zul je weer netwerken ontvangen!!!
Dit zal je altijd hebben wanneer het moederbord zonder spanning heeft gezeten, tijd en datum zijn dan niet correct waardoor je "zoeken/geen service" in beeld ziet staan.
Of je hebt een simlock en een simkaart geplaatst die niet wordt ondersteund.
dat kan het niet zijn , want :

Citaat:
Oorspronkelijk geplaatst door Geizer Bekijk bericht
Zou niet weten wat, vervang wekelijks schermen, en nu voor mijn eigen heb ik dit..
__________________
Iphone4>4s>5>5s>6 (check) ** Ipad2>3>4>Ipad Mini (check)
Windows plug & Plee > OS X Mavericks (check)
  #6  
Oud 2 May 2014, 20:39
» iPhone 6s Plus 128GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 January 2010
Locatie: Limburg
Berichten: 760
Standaard

100% zeker dat wanneer je de datum en tijd goed hebt ingesteld je weer netwerk ontvangst hebt! 😇
  #7  
Oud 2 May 2014, 21:25
» iPhone 6 64GB (Zilver) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 128GB (Wit) [FW: 6.1.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 March 2012
Locatie: Gelderland
Berichten: 1.357
Standaard

Ik weet wel zeker dat dat het probleem niet is. Ts vervangt wel vaker schermen dus daar is hij wel bekent mee.


Het probleem en oplossing is al eens in een ander topic gegeven ,
  #8  
Oud 2 May 2014, 21:34
» iPhone 6s Plus 128GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 January 2010
Locatie: Limburg
Berichten: 760
Standaard

😎. ik lees net dat de ts het probleem ook heeft wanneer er geen simkaart is geplaatst. 😴
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Iphone doet heel raar ricohoskam iPhone algemeen 14 27 April 2011 23:02
heel raar!! Enes iPhone algemeen 6 29 November 2009 17:23
iPhone: Heel raar probleem met iPhone 3GS 32Gb.... volledig vast! mollie68 Jailbreak 8 15 September 2009 15:06
Iphone doet heel raar Quintenajax iPhone algemeen 6 22 March 2009 03:04
*#307# heel raar met 1.1.1 mrgoolie Unlock [archief] 1 29 October 2007 23:29

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:02.