Videoformaat niet ondersteund

Videoformaat niet ondersteund discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik heb dit al een paar keer gemeld maar helaas geen oplossing De app HLN.be als de mobile website geeft soms problemen bij video 's ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 1 July 2015, 07:38
» iPhone 6s 64GB (Space Grijs) [FW: 11.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 5 January 2011
Berichten: 1.670
Standaard Videoformaat niet ondersteund

Ik heb dit al een paar keer gemeld maar helaas geen oplossing

De app HLN.be als de mobile website geeft soms problemen bij video's

Namelijk: Stef bezorgt "bommetje Jill" rode kaken
Stef bezorgt "bommetje Jill" rode kaken - HLN.be

RaRa dat dit nog steeds op de iPhone 5S een probleem is

Jullie ook dit probleem ?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 1 July 2015, 11:15
dvischjager's schermafbeelding
» iPhone 7 Plus 128GB (Gitzwart) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 32GB (Spacegrijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» macOS
 
Geregistreerd: 30 January 2014
Locatie: Amsterdam
Berichten: 942
Send a message via twitter to dvischjager
Standaard

Die melding krijg ik ook op mijn iPhone 6 Plus. De webmaster van die site moet dit oplossen.
__________________
Daniel
  #3  
Oud 1 July 2015, 12:08
» iPhone 6s 64GB (Space Grijs) [FW: 11.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 5 January 2011
Berichten: 1.670
Standaard

Dan ben ik zeker dat het niet aan mijn toestel ligt en dat elke iPhone hetzelfde probleem zal hebben

Mijn dank
  #4  
Oud 1 July 2015, 12:30
dvischjager's schermafbeelding
» iPhone 7 Plus 128GB (Gitzwart) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 32GB (Spacegrijs) [FW: 11.0 beta]  [Jailbreak: Nee]
» macOS
 
Geregistreerd: 30 January 2014
Locatie: Amsterdam
Berichten: 942
Send a message via twitter to dvischjager
Standaard

Het ligt inderdaad niet aan jouw iPhone. Stom dat websites dit anno 2015 nog steeds niet goed doen.
  #5  
Oud 2 July 2015, 00:51
» iPhone 7 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Anders
 
Geregistreerd: 20 January 2009
Locatie: Vlaanderen
Berichten: 4.748
Standaard

Wat gebeurt er als je dit in de app puffin bekijkt?
Via die app zou het normaal wel moeten gaan (wel nog zelf niet getest).

UPDATE; net getest op de iPhone 6 plus en het werkte meteen bij mij via de app van hln en via safari.

Wat ik wel vaak doe is als er teveel sites openstaan datk ze wegswipe en ik wis een heel groot deel ook vd cookies (alleen van mijn belangrijkste sites niet).

Voor cookies te wissen; safari-geavanceerd-websitedata en daar veeg ik alles weg behalve dus mijn sites waark iedere dag toch mee inlog, voor dit heeft dat geen nut om te gaan wissen. Je zit er zo wel effe aan bezig maar ik doe het af en toe eens.

Doe mss ook eens deze 2 zaken en probeer het dan nog eens? Bij mij helpt dat soms.
  #6  
Oud 2 July 2015, 08:45
» iPhone 6s 64GB (Space Grijs) [FW: 11.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 5 January 2011
Berichten: 1.670
Standaard

Het is niet echt de bedoeling dat ik een extra browser moet gebruiken. (Puffin)

Na het verwjderen van de 2 genoemde zaken werkt het nog niet in safari en ook niet in de app HLN.be
Ik heb contact opgenomen met HLN webcare en wacht nu op antwoord
  #7  
Oud 2 July 2015, 13:37
» iPhone 7 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Anders
 
Geregistreerd: 20 January 2009
Locatie: Vlaanderen
Berichten: 4.748
Standaard

Citaat:
Oorspronkelijk geplaatst door Werner1963 Bekijk bericht
Het is niet echt de bedoeling dat ik een extra browser moet gebruiken. (Puffin)

Na het verwjderen van de 2 genoemde zaken werkt het nog niet in safari en ook niet in de app HLN.be
Ik heb contact opgenomen met HLN webcare en wacht nu op antwoord
Het was maar een voorstel.

En als je beide zaken gedaan hebt die ik heb gepost dan snap het ook niet meer want bij mijne iPhone 6 plus werkt het meteen en ik heb dezelfde app als u?
  #8  
Oud 2 July 2015, 13:47
» iPhone 6s 64GB (Space Grijs) [FW: 11.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 5 January 2011
Berichten: 1.670
Standaard

Dat laatste is een vraag ?
Deze app gebruik ik
HLN.be Mobile' van De Persgroep
https://appsto.re/be/F6Aby.i
Let op: de meeste video's zijn wel ondersteund maar als het een video met een dikke play toets werkt deze niet.
Meestal staat er ook een tekst onderaan in beeld voordat je deze afspeelt
Zoals voorbeeld

Laatst gewijzigd door Werner1963; 2 July 2015 om 15:24.
  #9  
Oud 4 July 2015, 02:52
» iPhone 7 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Anders
 
Geregistreerd: 20 January 2009
Locatie: Vlaanderen
Berichten: 4.748
Standaard

Citaat:
Oorspronkelijk geplaatst door Werner1963 Bekijk bericht
Dat laatste is een vraag ?
Deze app gebruik ik
HLN.be Mobile' van De Persgroep
https://appsto.re/be/F6Aby.i
Let op: de meeste video's zijn wel ondersteund maar als het een video met een dikke play toets werkt deze niet.
Meestal staat er ook een tekst onderaan in beeld voordat je deze afspeelt
Zoals voorbeeld
Ik hoop dat je je probleem kan oplossen. Ik vind het raar dat ik mee mijn 6 plus dat wel kan afspelen dat filmpje die je hebt gepost.
Net nog eens vanuit de app gedaan en speelt meteen af, ik krijg wel eerst een reclame filmpje te zien en dan begint het.

Tis daarmee datk het bizar vind da da bij mij gaat.
  #10  
Oud 6 July 2015, 13:38
» iPhone 6s 64GB (Space Grijs) [FW: 11.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 5 January 2011
Berichten: 1.670
Standaard

Als antwoord van webcare kreeg ik

enkel in BelgiŽ kan je de filmpjes bekijken van VMMA/VTM wegens rechten. Onze excuses!
  #11  
Oud 6 July 2015, 22:20
debroei's schermafbeelding
» iPhone 7 Plus 256GB (Zilver) [FW: 10.0.1]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 128GB (Zilver) [FW: 10.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 December 2009
Locatie: Teylingen
Berichten: 1.131
Standaard

Vpn gebruiken, lost dit probleem ws op.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Kan Iphone niet activeren/ondersteund simkaart niet Vera1404 iPhone algemeen 15 31 August 2012 13:43
iphone 3gs laadt niet meer op aan imac: 'opladen niet ondersteund door dit accessoire mputman iPhone algemeen 6 28 September 2011 17:48
iPhone 3G: Sim kaart niet ondersteund BertenFocus Unlock 0 30 November 2010 17:59
apple.com/fr simkaart niet ondersteund yocko Koopinformatie Nederland 51 20 August 2010 21:09
3G ondersteund AV kabel niet Runaque iPhone accessoires en onderdelen 8 18 September 2009 21:07

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 13:45.