iPhone 6 plus haalt geen remote mail op, bij Wifi verbinding wel

iPhone 6 plus haalt geen remote mail op, bij Wifi verbinding wel discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Mijn iPhone 6 wil op de één of andere manier geen mail ophalen van mijn remote.tegelh....nl server. (Exchange) ook de wijziginge in de agenda e.d. ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14 September 2015, 16:13
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2015
Berichten: 4
Standaard iPhone 6 plus haalt geen remote mail op, bij Wi-Fi verbinding wel

Mijn iPhone 6 wil op de één of andere manier geen mail ophalen van mijn remote.tegelh....nl server. (Exchange) ook de wijziginge in de agenda e.d. worden niet gecynchroniseerd als ik onderweg ben. Zodra Wi-Fi bereik is alles ok. Heb al een keer de mailaccount verwijderd en opnieuw ingegeven , echter zonder resultaat. Heb alle instellingen gereset, ook zonder resultaat. Is het een schuifje of iets wat ik over het hoofd zie? Wie o wie help me, als het kan moet ik onderweg toch me mail kunnen raadplegen.

Ik hoop dat e.e.a. wat duidelijk is.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 14 September 2015, 17:10
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 821
Standaard

Staat Mobiel Netwerk voor mail niet toevallig uit, Instellingen | Mobiel Netwerk?
__________________
Kennis is pas van waarde als je er iemand mee kan helpen
  #3  
Oud 14 September 2015, 17:16
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2015
Berichten: 4
Standaard

Nee, staat allemaal aan. Allen EU niet.
  #4  
Oud 14 September 2015, 18:54
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 821
Standaard

Citaat:
Oorspronkelijk geplaatst door ghendriksen Bekijk bericht
Nee, staat allemaal aan. Allen EU niet.
Wat bedoel je met EU?

Heb je ook nog andere mail accounts die niet op de exchange staan, geconfigureerd op de iPhone?
  #5  
Oud 14 September 2015, 22:56
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2015
Berichten: 4
Standaard

Bij mobiel netwerk: EU-internet -- staat uit

Heb enkel de gmail app ingesteld voor mijn gmail account. Verder niet.
Maar niet via Exchange.

Ik heb eerder een Samsung s4 gehad en deze liep wat dit betreft als een trein. Nu met deze iPhone is het echt balen. Kan zo onderweg niets. Ik hoop dat iemand weet waar het aan ligt. Via diverse fora kom ik niets tegen.
  #6  
Oud 15 September 2015, 00:03
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 821
Standaard

Via Wi-Fi lukt het wel, bedoel je dan je eigen Wi-Fi of heb je ook via andere Wi-Fi netwerken geprobeerd.

En wanneer je je exchange server ping wanneer je niet met Wi-Fi verbonden ben, bv met ping lite, deze is gratis te downloaden uit de app store, krijg je dan een respons?
  #7  
Oud 15 September 2015, 14:59
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2015
Berichten: 4
Standaard

Ik ben eruit en wilde u (jemmi) hartelijk danken voor de moeite om mee te denken. Vind het wel zo netjes om aan te geven waar het nu aan lag.

Doordat u aangaf of vroeg of ik het geprobeert had via een andere Wi-Fi ging bij mij een lampje branden. Even naar een ander netwerk gegaan en daar op Wi-Fi e.e.a. geprobeert. Geen verbinding te krijgen. Dus ik moets op mijn eigen netwerk zitten dan lukte het wel, erbuiten niet. Teven had u het over 'pingen' wat weer een onderbuik gevoel gaf. Ik heb helemaal geen verstand van pingen en servers dus heb degene ingeschakeld die voor mij meestal het IT gebeuren doet. Om een lang verhaal kort te houden:
We zijn hier aangesloten op Ziggo en die heeft het IP nummer gewijzigd waar we op zaten. Dus het nieuwe IP nummer aan onze website hoster doorgegeven en deze heeft e.e.a. aangepast. Nu loopt alles weer perfect!

Nogmaals hartelijk dank voor uw hulp!
  #8  
Oud 15 September 2015, 15:04
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 821
Standaard

Goed te horen dat het opgelost is.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Wel Wi-Fi verbinding, geen internet met Wi-Fi. mathieu88 Wi-Fi 0 5 September 2011 15:07
hotmail via Exchange haalt geen nieuwe mail op, verstuurt wel nicoowtje iPhone algemeen 2 15 July 2011 15:29
3G: wel internet/wel verbinding server, Wi-Fi: wel internet/geen verbinding met serve Pieter van Andes Wi-Fi 0 29 July 2010 00:46
Wel verbinding gedecteerd, maar geen wi-fi terwijl mijn Ipod touch wel Wi-Fi heeft cpc9280 Wi-Fi 3 10 March 2010 19:38
Geen verbinding!(wel via Wi-Fi) niwla1967 Wi-Fi 0 28 February 2010 11:22

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 08:57.