"Geen Service" hoe los ik dit op ????

"Geen Service" hoe los ik dit op ???? discussie in iPhone algemeen forum; ( verdwijnt na registratie ) De afgelopen paar dagen heb ik geen verbinding met mijn operator (proximus;belgie) tis is ontzettend vervelend! heel af en toe zie ik dat hij verbinding ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 January 2009, 15:12
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 27 January 2009
Berichten: 5
Standaard "Geen Service" hoe los ik dit op ????

De afgelopen paar dagen heb ik geen verbinding met mijn operator (proximus;belgie) tis is ontzettend vervelend! heel af en toe zie ik dat hij verbinding heeft maar heel zwakjes, en dat valt bijna onmiddelijk weg van zodra ik bv probeer te bellen...

hoe los ik dit op? ik heb hem al gereset en zitten prutsen met de instellingen, ik versta er geen snars van!! ik ben al altijd tevreden geweest van mijn iphone maar dat vindt ik super storend!

het is trouwens een legale Iphone 3g 16gb zwart

Mvg Bruce
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 27 January 2009, 15:26
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Kun je misschien een SIM van iemand anders proberen?
Andere SIM van Proximus werkt ook niet? Probeer restart
Restart helpt niet? Probeer restore
Restore helpt niet? Ga terug naar de winkel, hardware probleem
  #3  
Oud 27 January 2009, 15:45
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 27 January 2009
Berichten: 5
Standaard

restart helpt niet, restore hoe doe je dat dan?
  #4  
Oud 27 January 2009, 15:45
Gilliam's schermafbeelding
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 29 December 2008
Locatie: Amsterdam
Berichten: 665
Standaard

Instellingen>Algemeen>Stel opnieuw in>Herstel netwerkinstellingen
  #5  
Oud 27 January 2009, 15:49
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 27 January 2009
Berichten: 5
Standaard

Gilliam, dat helpt ook niet, als ik naar instellingen ga en dan naar aanbieder zegt de iphone dat de netwerklijst niet geladen kan worden... Ik zou er best eens mee naar de winkel gaan zeker?

Mvg Bruce
  #6  
Oud 27 January 2009, 15:53
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 10.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 February 2008
Locatie: BelgiŽ
Berichten: 7.372
Send a message via twitter to Bomans
Standaard

Herstellen via itunes al geprobeerd?
  #7  
Oud 27 January 2009, 16:05
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 November 2008
Locatie: Antwerpen
Berichten: 8
Standaard

heb juist hetzelfde :s
  #8  
Oud 27 January 2009, 16:07
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 10.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 February 2008
Locatie: BelgiŽ
Berichten: 7.372
Send a message via twitter to Bomans
Standaard

Misschien ligt het probleem dan bij Proximus.

Alhoewel mijn 3G signaal momenteel voortreffelijk werkt en ik 5 streepjes signaal heb. (ook Proximus)
  #9  
Oud 27 January 2009, 16:14
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Als hij zelfs geen netwerklijst kan krijgen zit er toch ergens op die iPhone iets niet goed, dat kan niet aan Proximus of andere telecom operator liggen.

Even herstellen in iTunes proberen, en anders even terug naar winkel.
  #10  
Oud 27 January 2009, 16:37
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 November 2008
Locatie: Antwerpen
Berichten: 8
Standaard

met een andere simkaart werkt het netwerk wel, het zal dus aan mijn eigen simkaart liggen... morgen even naar een proximuswinkel om een nieuwe

Edit: heb net naar proximus gebeld en als je simkaart ouder dan 3 jaar dan kunnen er problemen zijn met nieuwe toestellen, gewoon een nieuwe halen is de oplossing ( volgens proximus ) ga er sebiet even langs om een nieuwe te halen en dan laat ik iets weten.

Laatst gewijzigd door King1987; 27 January 2009 om 17:00.
  #11  
Oud 27 January 2009, 17:17
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 27 January 2009
Berichten: 5
Standaard

Ik heb juist de iphone herstelt via itunes en nog steeds geen service, heel af en toe wel...
mijn simkaart is redelijk nieuw heb die maand geleden laten vervangen ofzo... denk dat mijn enigiste oplossing momenteel naar de winkel gaan is...
iemand andere suggesties?
mvg Bruce
  #12  
Oud 28 January 2009, 19:56
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 November 2008
Locatie: Antwerpen
Berichten: 8
Standaard

Bij mij is het probleem nu opgelost. terug volledig ontvangst, misschien nog een laten veranderen? Het is toch gratis...
Een andere oplossing weet ik echt niet.
  #13  
Oud 29 January 2009, 02:05
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 27 January 2009
Berichten: 5
Standaard

Jep, probleem opgelost... lag aan simkaart...

allen bedankt voor de snelle reacties!

Mvg Bruce
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Foutmelding e-mail: "Dit bericht heeft geen inhoud" mikeivens iPhone algemeen 22 17 January 2014 11:08
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
iphone "no service" bij "enable 3G" optie arnevt iPhone algemeen 4 13 September 2010 19:03
"Dit is geen iPhone App. Vliegtuigmodus inschakelen; ja/nee" victorswell iPhone Apps 8 6 January 2010 20:51
Geen service steeds weer overnieuw en automatisch op "simlock" Michiel93 iPhone algemeen 4 12 July 2009 21:51

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 07:07.