MobileMe - sent from "issue"

MobileMe - sent from "issue" discussie in iPhone algemeen forum; ( verdwijnt na registratie ) ik gebruik MobileMe om email naar m'n iPhone te pushen, daarnaast heb ik 3 "dummy" email addressen die niet ontvangen, maar welke ik gebruik om ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 6 August 2009, 03:20
rudeboy's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 5.0 Beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 August 2009
Locatie: Skamerika
Berichten: 96
Stuur een bericht via ICQ naar rudeboy Stuur een bericht via Yahoo naar rudeboy Send a message via twitter to rudeboy
Question MobileMe - sent from "issue"

ik gebruik MobileMe om email naar m'n iPhone te pushen, daarnaast heb ik 3 "dummy" email addressen die niet ontvangen, maar welke ik gebruik om van te sturen (ik wil niet van xxx@me.com versturen) het werkt (hoewel het zo veel makkelijker was als Apple een sent from in MobileMe zou implemeneteren)

zo dit is mijn "probleem" als ik reageer op een email is het default xxx@me.com, dus ik click daarop en de cursor springt naat "Cc:", dan moet ik weer op het "From" address clicken en dan verschijnt de pop-up met email addressen die ik kan gebruiken, weer iemand een shortcut zodat ik maar 1x het "From" hoef te clicken en dat de pop-up onmiddelijk verschijnt... cheelt me een paar stappen en ik email behoorlijk veel via de iPhone en het kost allemaal tijd (op momenten als dit, mis ik m'n BlackBerry Storm, die ik kan gebruiken met AT&T maar dan mis ik alle coole dingen van de iPhone :}

alvast bedankt.

(ps. mijn Nederlands is een beetje roestig :}
__________________
~rb
 iPhone 4 - 16GB - i0S4.1 
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren

Labels
mobileme


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Probleem met "Navigon Europe" "Live Traffic" na update naar 1.4 iPhony Archief 0 18 December 2009 19:28
Foto: Met "Foto's" MobileMe gallerij bekijken Lancia Muziek, foto & video 0 1 July 2009 14:55
"Checking Sources" duurt te lang en "Failed to Download Package" vvv91 Jailbreak apps en thema's 10 20 December 2008 13:25
Apple kent verschil tussen "Dutch" en "Deutsch" niet Celf iPhone Apps 1 14 October 2008 19:50
1 en 0 en ipv "on" ,"off" of "aan", "uit" SuperDutch iPhone algemeen 11 7 January 2008 14:13

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 18:58.