streep door play logo op youtube

streep door play logo op youtube discussie in iPhone algemeen forum; ( verdwijnt na registratie ) ik neem ook aan dat het niet beperkingen is...ik heb die ook uit staan...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #21  
Oud 11 December 2009, 23:10
» iPhone 5s 32GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad 4 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 March 2008
Berichten: 129
Standaard

ik neem ook aan dat het niet beperkingen is...ik heb die ook uit staan
Gesponsorde links
Advertentie
Advertentie

  #22  
Oud 11 December 2009, 23:18
» iPhone 6 64GB (Zilver) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi 16GB (Goud) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2009
Berichten: 102
Standaard

@psvpas
werken de films in de YouTube applicatie bij jou ook gewoon? En de filmpjes in de bright app? (als je die hebt)
  #23  
Oud 11 December 2009, 23:19
» iPhone 5s 32GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad 4 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 March 2008
Berichten: 129
Standaard

de filmpjes in de youtube app zelf wel...en MXTube ook...bright heb ik niet
  #24  
Oud 11 December 2009, 23:23
» iPhone 6 64GB (Zilver) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi 16GB (Goud) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2009
Berichten: 102
Standaard

Nou, hopen dat Dlod nog iets van zich laat horen dan .....
  #25  
Oud 11 December 2009, 23:24
» iPhone 5s 32GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad 4 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 March 2008
Berichten: 129
Standaard

ja inderdaad!
ik heb ook nog ff gekeken in de youtube app zelf...daar heb je geen instellingen ofzo
  #26  
Oud 11 December 2009, 23:30
» iPhone 6 64GB (Zilver) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi 16GB (Goud) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2009
Berichten: 102
Standaard

Nou ik lees het morgen hoop ik wel ..... En anders weer verder googlen
  #27  
Oud 10 January 2011, 23:37
» iPhone 4 16GB (Zwart) [FW: 4.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 17 August 2010
Berichten: 9
Standaard

Had hetzelfde sinds deze week: opgelost. Categories (cydia) was de boosdoener. Doordat de meeste apps in mappen stonden kon safari vermoedelijk de plugin niet vinden. (youtube stond in een map....die eruit en hopla alles werkt weer!!!
Reageren

Labels
logo, problemen, vodafone, youtube


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Streep in toetsenbord iphone. julian1994 iPhone algemeen 2 14 April 2011 22:44
play music Jeroen0704 Ontwikkelen voor iOS 0 19 March 2011 22:39
Error logo bij afspelen youtube-video mongoltjuh Muziek, foto & video 0 14 August 2010 12:16
failed to play the video cococollin Muziek, foto & video 0 9 August 2010 12:56
Harman Kardon Drive+Play Nick Nack iPhone accessoires en onderdelen 9 1 November 2008 09:45

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:09.