3G "geen service"

3G "geen service" discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo, Ik heb sinds 2 weken een iPhone 3GS zwart. Alles werkt zoals het moet tot de afgelopen zondag avond. Namelijk, ik kreeg de melding ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 April 2010, 19:43
» iPhone NL 16GB [FW: 3.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 April 2010
Berichten: 3
Question 3G "geen service"

Hallo,

Ik heb sinds 2 weken een iPhone 3GS zwart. Alles werkt zoals het moet tot de afgelopen zondag avond. Namelijk, ik kreeg de melding "geen service". Toen ik in de instellingen de 3G functie uit heb gezet, kreeg ik gelijk weer volle bereik (5 streepjes). Meerdere malen die avond dit uitgeprobeerd, maar het bleef hetzelfde: -//3G aan = "geen service"//;//3G uit = normaal bereik//.

Ook via itunes de software opnieuw geinstalleerd, maar geen verandering. Volgende ochtend functioneerde de 3G weer normaal.

Ik heb vandaag dit voorgelegd in istyle-winkel en bij de tmobileicon-shop. Ze zeggen dat ze van zoiets nog nooit hebben gehoord en dat het beste is om gewoon af te wachten of het nog een keer gaat gebeuren.

Heeft iemand ook zoiets meegemaakt, of heeft iemand een advies in verband hiermee?

Bedankt!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 28 April 2010, 19:53
» iPhone 3G 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 11 September 2009
Berichten: 38
Standaard

Het zou een kleine storing in het netwerk kunnen zijn geweest. Ik heb ook wel eens rare bereik-probleempjes gehad.
  #3  
Oud 28 April 2010, 20:00
remundo7000's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.3.3]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 128GB (Zwart) [FW: 10.3.3]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 19 June 2009
Locatie: Rotterdam
Berichten: 627
Standaard

Dit heb ik ook wel eens gehad, t-mobileicon is met het netwerk bezig. Ligt waarschijnlijk niet aan je telefoon.
  #4  
Oud 28 April 2010, 20:21
» iPhone NL 16GB [FW: 3.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 April 2010
Berichten: 3
Standaard

------------------------

Laatst gewijzigd door mark84; 28 April 2010 om 20:26.
  #5  
Oud 28 April 2010, 20:23
» iPhone NL 16GB [FW: 3.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 April 2010
Berichten: 3
Standaard

Goed om te horen dat dit geen uitzondering is.
Bedankt voor jullie reacties.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
"geen service" KPN na vakantie in Amerika Robertus KPN, Hi, Telfort, MTV Mobile 2 17 September 2010 08:28
iphone "no service" bij "enable 3G" optie arnevt iPhone algemeen 4 13 September 2010 19:03
Geen service steeds weer overnieuw en automatisch op "simlock" Michiel93 iPhone algemeen 4 12 July 2009 21:51
iPhone 2G: "GEEN SERVICE" met T-Mobile sim elvisP T-Mobile 20 2 January 2009 17:19

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:29.